<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.informasicilia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Forestali precipitano nella scarpata con l’auto - informaSicilia</title>
	<meta name="description" content="Forestali precipitano nella scarpata con l’auto. Incidente a Collesano in provincia di Palermo, gravissima una 62enne." />
	<link rel="canonical" href="https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Forestali precipitano nella scarpata con l’auto - informaSicilia" />
	<meta property="og:description" content="Forestali precipitano nella scarpata con l’auto. Incidente a Collesano in provincia di Palermo, gravissima una 62enne." />
	<meta property="og:url" content="https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/" />
	<meta property="og:site_name" content="informaSicilia" />
	<meta property="article:published_time" content="2022-12-10T16:22:04+00:00" />
	<meta property="article:modified_time" content="2022-12-10T16:22:05+00:00" />
	<meta property="og:image" content="https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="470" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informasicilia.it/#organization","name":"informaSicilia","url":"https://www.informasicilia.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.informasicilia.it/#/schema/logo/image/","url":"https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg","width":2560,"height":279,"caption":"informaSicilia"},"image":{"@id":"https://www.informasicilia.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.informasicilia.it/#website","url":"https://www.informasicilia.it/","name":"informaSicilia","description":"primo giornale siciliano on line","publisher":{"@id":"https://www.informasicilia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.informasicilia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#primaryimage","url":"https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano.jpg","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano.jpg","width":768,"height":470,"caption":"Forestali precipitano nella scarpata con l’auto"},{"@type":"WebPage","@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/","url":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/","name":"Forestali precipitano nella scarpata con l’auto - informaSicilia","isPartOf":{"@id":"https://www.informasicilia.it/#website"},"primaryImageOfPage":{"@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#primaryimage"},"image":{"@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#primaryimage"},"thumbnailUrl":"https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano.jpg","datePublished":"2022-12-10T16:22:04+00:00","dateModified":"2022-12-10T16:22:05+00:00","description":"Forestali precipitano nella scarpata con l’auto. Incidente a Collesano in provincia di Palermo, gravissima una 62enne.","breadcrumb":{"@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.informasicilia.it/"},{"@type":"ListItem","position":2,"name":"Forestali precipitano nella scarpata con l’auto"}]},{"@type":"Article","@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#article","isPartOf":{"@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/"},"author":{"name":"Redazione","@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f"},"headline":"Forestali precipitano nella scarpata con l’auto","datePublished":"2022-12-10T16:22:04+00:00","dateModified":"2022-12-10T16:22:05+00:00","mainEntityOfPage":{"@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/"},"wordCount":117,"commentCount":0,"publisher":{"@id":"https://www.informasicilia.it/#organization"},"image":{"@id":"https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#primaryimage"},"thumbnailUrl":"https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano.jpg","keywords":["auto nel burrone","comune collesano","contrada pedala","corpo forestale","donna 62 anni gravissima","evidenza1","forestali","forestali precipitano nella scarpata con l’auto","ospedale di cefalù","ospedale palermo","ricoverata in codice rosso","sanitari 118"],"articleSection":["Cronaca","Cronaca Regionale"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#respond"]}]},{"@type":"Person","@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f","name":"Redazione","sameAs":["http://www.informasicilia.it"],"url":"https://www.informasicilia.it/blog/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed" href="https://www.informasicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed dei commenti" href="https://www.informasicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Forestali precipitano nella scarpata con l’auto Feed dei commenti" href="https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informasicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.informasicilia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.informasicilia.it/wp-content/themes/mh-magazine/style.css?ver=3.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.informasicilia.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.4' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.informasicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informasicilia.it/wp-json/wp/v2/posts/74313" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.informasicilia.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.informasicilia.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel='shortlink' href='https://www.informasicilia.it/?p=74313' />
<link rel="alternate" type="application/json+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F&#038;format=xml" />
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #ffffff; }
.mh-extra-nav-bg { background: rgba(255, 255, 255, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #ffffff; background: rgba(255, 255, 255, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(255, 255, 255, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #ffffff; }
.mh-copyright, .mh-copyright a { color: #fff; }
#mh-mobile .mh-header-nav li:hover a, .mh-main-nav li a, .mh-extra-nav li:hover a, .mh-footer-nav li:hover a, .mh-social-nav li:hover .fa-mh-social, .mh-main-nav-wrap .slicknav_menu a, .mh-main-nav-wrap .slicknav_menu a:hover, .entry-tags a, .mh-slider-caption, .mh-slider-caption a, .mh-slider-caption a:hover, .mh-spotlight-widget, #mh-mobile .mh-spotlight-widget a, #mh-mobile .mh-spotlight-widget a:hover, .mh-spotlight-widget .mh-spotlight-meta, .mh-posts-stacked-title a, .mh-posts-stacked-title a:hover, .mh-posts-lineup-widget a, .mh-posts-lineup-widget a:hover, .mh-posts-lineup-caption, .mh-footer-widget .mh-tabbed-widget, .mh-footer-widget .mh-tabbed-widget a, .mh-footer-widget .mh-tabbed-widget a:hover, .mh-author-bio-title, .mh-author-bio-text, .mh-social-widget .fa-mh-social, .mh-footer, .mh-footer a, .mh-footer a:hover, .mh-footer .mh-meta, .mh-footer .mh-meta a, .mh-footer .mh-meta a:hover, .mh-footer .wp-caption-text, .mh-widget-layout1 .mh-widget-title.mh-footer-widget-title, .mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a, .mh-widget-layout3 .mh-widget-title.mh-footer-widget-title, .mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a, .mh-widget-layout7 .mh-widget-title.mh-footer-widget-title, .mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a, .mh-widget-layout8 .mh-widget-title.mh-footer-widget-title, .mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a, .mh-copyright, .mh-copyright a, .mh-copyright a:hover, .tagcloud a, .mh-tabbed-widget .tagcloud a, input[type=submit]:hover, #infinite-handle span:hover { color: #000000; }
.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar { background: #000000; }
</style>
<!--[if lt IE 9]>
<script src="https://www.informasicilia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav-50x50.ico" sizes="32x32" />
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="msapplication-TileImage" content="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
		<style type="text/css" id="wp-custom-css">
			.mh-navigation li a{
	color:black!important
}
.mh-main-nav li:hover {
	background:#e64946!important;
}
.mh-slider-content {
    background: #8080807d;
}

.mh-slider-widget.flexslider .slides > li
{
	position:relative;
	overflow:hidden;
}
.mh-slider-widget.flexslider .slides > li:before
{
	content:"";
	display:block;
	padding-top:55%;
}
.mh-slider-widget.flexslider .slides > li article
{
	position:absolute;
	left:0;
	right:0;
	top:0;
	bottom:0;
}
.mh-custom-posts-widget .mh-thumb-icon
{
	overflow:hidden
}
.mh-custom-posts-large-inner{
	
	margin-bottom:20px
}
.mh-custom-posts-widget .mh-thumb-icon:before
{
	content:"";
	display:block;
	padding-top:66%;

}
.mh-custom-posts-widget .mh-thumb-icon img
{
	position:absolute;
	left:0;
	right:0;
	top:0;
	bottom:0;
	width:100%;
	height:auto;
}
.mh-custom-posts-widget .mh-custom-posts-thumb
{
	width:40%;
}
.mh-site-logo
{
	padding:30px;
}
.mh-custom-posts-thumb-xl
{
	width:100%;
}
.mh-preheader
{
	background-color:#fff;
	
	border-bottom:1px solid #999;
} 
.mh-preheader .mh-navigation li
{
	float:none;
	display:inline-block	
}
.mh-site-logo
{
	text-align:center;
}
.mh-main-nav-wrap
{
	border-top:1px solid #999;
	background-color:#fff;
}
.mh-navigation li a
{
	color:#000;
	font-weight:normal;
}
.mh-navigation ul ul li a
{
	color:#fff;
}
.mh-slider-caption
{
	background-color:rgba(42,42,42,0.4);
}
.date
{
	line-height:35px;
	text-align:right;
	font-size:12px;
	padding:0 10px;
}

.mh-home-area-3 .mh-widget,
.mh-home-area-4 .mh-widget{
	margin-bottom:0;
}
.mh-related-content .mh-col-1-3:nth-child(3){
	margin-left:0;
}
.entry-content h2
{
	font-size:1.35rem;
}
.mh-custom-posts-item
{
	padding:10px 0
}
.mh-widget-layout1 .mh-widget-title
{
	margin-bottom:10px
}
.mh-custom-posts-xl-title
{
	line-height:24px;
	height:72px;
}
.mh-custom-posts-small-title
{
	line-height:16px;
}
.mh-custom-posts-widget .mh-excerpt
{
	line-height:22px;
	height:110px;
	overflow:hidden;
}
#mh-mobile .mh-custom-posts-thumb-xl
{
	float:none;
	width:100%;
	margin:0 0 15px;
	max-width:none;
}
.sfnd
{
	background-color:#2a2a2a;
}
.sfnd .col-4
{
	width:32%;
	margin-left:2%;
	display:inline-block;
	margin-right:-4px; 
	padding:10px;
	box-sizing:border-box;
}
.mh-home-5
{
	padding-top:20px;
}
.sfnd .col-4:nth-child(3n+1){
	margin-left:0;
}

@media screen and (max-width:620px){

	.mh-custom-posts-header{
				float:left;
			padding-top:20px;
			margin-top:2px!important

	}

	.mh-custom-posts-thumb img {
			width:100%!important;
			height:100%!important;
			
	}
		.mh-posts-list-header{
				float:left;
			padding-top:20px;

	}
	.mh-custom-posts-widget .mh-custom-posts-thumb{
	width:100%;
}
	#mh-mobile .mh-custom-posts-small-title {
    font-size: 14px!;
    font-size: 16px;
}
	
		.mh-posts-list-thumb img {
			width:100%!important;
			max-width:80%!important;
			
	}
	.subtitl{
		float:left!important
	}
	
	.mh-posts-list-header h3{
		font-size:20px
	}
	
	.mh-custom-posts-xl-title {
    line-height: 24px;
    height: 15px;
		font-size:16px
		margin-bottom: 40px
}
	#mh-mobile .mh-custom-posts-thumb-xl {
    float: none;
    width: 100%;
    margin: 0;
    max-width: none;
}

	
}			</style>
		<meta name="google-site-verification" content="1_Xxe2okPQfja9EWpQtHsYb5uJSmjXLZQt-erH3Gg6Y" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-74313 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-74134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74134"><a href="http://informasicilia.test/">Home</a></li>
<li id="menu-item-74135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74135"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-74136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74136"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-74137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74137"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-74138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74138"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
<li id="menu-item-48123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
</ul></div>						</nav>
									</div>
						            
				<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
                <p class="date">Domenica 11 Dicembre 2022</p>
                </div>
            				<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.informasicilia.it/" class="custom-logo-link" rel="home"><img width="2560" height="279" src="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg" class="custom-logo" alt="informaSicilia" srcset="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg 2560w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-450x49.jpg 450w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-900x98.jpg 900w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-768x84.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-1536x167.jpg 1536w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-2048x223.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48181"><a title="Cronaca" href="https://www.informasicilia.it/blog/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48180"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/">Arte e Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/artigianato/">Artigianato</a></li>
		<li id="menu-item-48202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48202"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/conferenze/">Conferenze</a></li>
		<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48203"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/incontri/">Incontri</a></li>
		<li id="menu-item-48204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48204"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/libri/">Libri</a></li>
		<li id="menu-item-48205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48205"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/modellismo/">Modellismo</a></li>
		<li id="menu-item-48206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48206"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/mostre/">Mostre</a></li>
		<li id="menu-item-48207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48207"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/musei/">Musei</a></li>
		<li id="menu-item-48208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48208"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/pittura/">Pittura</a></li>
	</ul>
</li>
	<li id="menu-item-48179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48179"><a href="https://www.informasicilia.it/blog/category/ambiente/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-48200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48200"><a href="https://www.informasicilia.it/blog/category/ambiente/agricoltura/">Agricoltura</a></li>
	</ul>
</li>
	<li id="menu-item-48182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48182"><a href="https://www.informasicilia.it/blog/category/cronaca/cronaca-regionale/">Cronaca Regionale</a></li>
	<li id="menu-item-48209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48209"><a href="https://www.informasicilia.it/blog/category/cronaca/festa-unita-ditalia/">Festa Unità d&#8217;italia</a></li>
	<li id="menu-item-48184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48184"><a href="https://www.informasicilia.it/blog/category/esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-48211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48211"><a href="https://www.informasicilia.it/blog/category/esteri/europa/">Europa</a></li>
	</ul>
</li>
	<li id="menu-item-48185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48185"><a href="https://www.informasicilia.it/blog/category/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-48212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48212"><a href="https://www.informasicilia.it/blog/category/finanza/economia/">Economia</a>
		<ul class="sub-menu">
			<li id="menu-item-48213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48213"><a href="https://www.informasicilia.it/blog/category/finanza/economia/fisco/">Fisco</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-48210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48210"><a href="https://www.informasicilia.it/blog/category/cronaca/religione/">Religione</a></li>
	<li id="menu-item-48191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48191"><a href="https://www.informasicilia.it/blog/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
	<li id="menu-item-48194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48194"><a href="https://www.informasicilia.it/blog/category/siciliani-nel-mondo/">Siciliani nel mondo</a></li>
</ul>
</li>
<li id="menu-item-74153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74153"><a href="https://www.informasicilia.it/blog/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-74154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74154"><a href="https://www.informasicilia.it/blog/category/politica/politica-regionale/">Politica Regionale</a></li>
</ul>
</li>
<li id="menu-item-48196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48196"><a href="https://www.informasicilia.it/blog/category/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-48226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48226"><a href="https://www.informasicilia.it/blog/category/sport/basket/">Basket</a></li>
	<li id="menu-item-48227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48227"><a href="https://www.informasicilia.it/blog/category/sport/calcio/">Calcio</a></li>
	<li id="menu-item-48228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48228"><a href="https://www.informasicilia.it/blog/category/sport/formula-1/">Formula 1</a></li>
	<li id="menu-item-48229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48229"><a href="https://www.informasicilia.it/blog/category/sport/motocicismo/">Motocicismo</a></li>
	<li id="menu-item-48230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48230"><a href="https://www.informasicilia.it/blog/category/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-48197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48197"><a href="https://www.informasicilia.it/blog/category/sport/sport-brevi/">Sport Brevi</a></li>
	<li id="menu-item-48231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48231"><a href="https://www.informasicilia.it/blog/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-74151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74151"><a href="https://www.informasicilia.it/blog/category/istruzione/">Istruzione</a>
<ul class="sub-menu">
	<li id="menu-item-74169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74169"><a href="https://www.informasicilia.it/blog/category/istruzione/formazione/">Formazione</a></li>
	<li id="menu-item-74170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74170"><a href="https://www.informasicilia.it/blog/category/istruzione/scuola/">Scuola</a></li>
	<li id="menu-item-74175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74175"><a href="https://www.informasicilia.it/blog/category/istruzione/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48187"><a href="https://www.informasicilia.it/blog/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
	<li id="menu-item-48217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48217"><a href="https://www.informasicilia.it/blog/category/lavoro/commercio/">Commercio</a></li>
	<li id="menu-item-48218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48218"><a href="https://www.informasicilia.it/blog/category/lavoro/cronaca-sindacale/">Cronaca Sindacale</a></li>
</ul>
</li>
<li id="menu-item-48190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48190"><a href="https://www.informasicilia.it/blog/category/salute-e-benessere/">Salute</a>
<ul class="sub-menu">
	<li id="menu-item-48219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48219"><a href="https://www.informasicilia.it/blog/category/salute-e-benessere/disabili/">Disabili</a></li>
</ul>
</li>
<li id="menu-item-74160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74160"><a href="https://www.informasicilia.it/blog/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-74179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74179"><a href="https://www.informasicilia.it/blog/category/spettacolo/cabaret/">Cabaret</a></li>
	<li id="menu-item-74180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-74180"><a href="https://www.informasicilia.it/blog/category/spettacolo/feste/">Feste</a>
	<ul class="sub-menu">
		<li id="menu-item-74181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74181"><a href="https://www.informasicilia.it/blog/category/spettacolo/feste/speciale-festa-sant-agata/">Speciale Festa Sant&#8217;Agata</a></li>
	</ul>
</li>
	<li id="menu-item-74182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74182"><a href="https://www.informasicilia.it/blog/category/spettacolo/moda/">Moda</a></li>
	<li id="menu-item-74183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74183"><a href="https://www.informasicilia.it/blog/category/spettacolo/musica/">Musica</a></li>
	<li id="menu-item-74184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74184"><a href="https://www.informasicilia.it/blog/category/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48198"><a href="https://www.informasicilia.it/blog/category/turismo/">Turismo</a></li>
<li id="menu-item-74174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74174"><a href="https://www.informasicilia.it/blog/category/varie/">Varie</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/blog/2022/12/10/caro-voli-in-sicilia-ministro-urso-regolare-i-prezzi/" title="Caro voli in Sicilia, ministro Urso: regolare i prezzi">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Caro voli in Sicilia, ministro Urso: regolare i prezzi						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Politica							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/" title="Forestali precipitano nella scarpata con l’auto">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 10 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Forestali precipitano nella scarpata con l’auto						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/blog/2022/12/09/caro-voli-in-sicilia-giunta-regionale-vota-ricorso/" title="Caro voli in Sicilia, giunta regionale vota ricorso">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 09 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Caro voli in Sicilia, giunta regionale vota ricorso						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Politica							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/blog/2022/12/09/crolla-tetto-a-naro-muore-schiacciato/" title="Crolla tetto a Naro, muore schiacciato">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 09 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Crolla tetto a Naro, muore schiacciato						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/blog/2022/12/09/lukoil-priolo-si-forma-cordata-del-qatar/" title="Lukoil Priolo, si forma cordata del Qatar">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 09 Dicembre 2022 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Lukoil Priolo, si forma cordata del Qatar						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca Sindacale							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.informasicilia.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it/blog/category/cronaca/" itemprop="url"><span itemprop="title">Cronaca</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Forestali precipitano nella scarpata con l’auto</nav>
<article id="post-74313" class="post-74313 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-regionale tag-auto-nel-burrone tag-comune-collesano tag-contrada-pedala tag-corpo-forestale tag-donna-62-anni-gravissima tag-evidenza1 tag-forestali tag-forestali-precipitano-nella-scarpata-con-lauto tag-ospedale-di-cefalu tag-ospedale-palermo tag-ricoverata-in-codice-rosso tag-sanitari-118">
	<header class="entry-header clearfix"><h1 class="entry-title">Forestali precipitano nella scarpata con l’auto</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">La vecchia Panda di servizio con a bordo due forestali precipita giù nella scarpata e si ribalta più volte, la donna ricoverata nell’ospedale di Cefalù in gravi condizioni, ferito lievemente l&#039;altro operaio</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.informasicilia.it/blog/2022/12/">10 Dicembre 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.informasicilia.it/blog/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.informasicilia.it/blog/category/cronaca/cronaca-regionale/" rel="category tag">Cronaca Regionale</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano-678x381.jpg" alt="Forestali precipitano nella scarpata con l’auto" title="incidente_stradale_forestali_collesano" />
</figure>
<h4 class="subtitle_head">Forestali precipitano nella scarpata con l’auto. Incidente a Collesano in provincia di Palermo, gravissima una 62enne.</h4><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F&t=Forestali+precipitano+nella+scarpata+con+l%E2%80%99auto', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Forestali+precipitano+nella+scarpata+con+l%E2%80%99auto:&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F&media=https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano.jpg&description=Forestali+precipitano+nella+scarpata+con+l%E2%80%99auto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Forestali%20precipitano%20nella%20scarpata%20con%20l%E2%80%99auto&amp;body=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>

<h2>Forestali precipitano nella scarpata con l’auto</h2>



<p><strong>Forestali precipitano nella scarpata con l’auto</strong>. Due operai dell’azienda foreste sono usciti fuori strada a bordo di una Fiat Panda vecchio modello nel comune di Collesano in contrada Pedala.</p>



<h4>L’auto si è ribaltata più volte precipitando nella scarpata.</h4>



<p>I due operai, una donna di 62 anni e un uomo di 52 anni entrambi di Collesano, sono stati estratti dai vigili del fuoco dall’abitacolo completamente distrutto.</p>



<p>La 62enne in codice rosso trasportata in elisoccorso a Palermo dai sanitari del 118. L’uomo di 52 anni meno grave ricoverato nell’ospedale di Cefalù: ha una ferita alla testa ma la Tac ha escluso il trauma cranico.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F&t=Forestali+precipitano+nella+scarpata+con+l%E2%80%99auto', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Forestali+precipitano+nella+scarpata+con+l%E2%80%99auto:&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F&media=https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano.jpg&description=Forestali+precipitano+nella+scarpata+con+l%E2%80%99auto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Forestali%20precipitano%20nella%20scarpata%20con%20l%E2%80%99auto&amp;body=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F12%2F10%2Fforestali-precipitano-nella-scarpata-con-lauto%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.informasicilia.it/blog/tag/auto-nel-burrone/" rel="tag">auto nel burrone</a></li><li><a href="https://www.informasicilia.it/blog/tag/comune-collesano/" rel="tag">comune collesano</a></li><li><a href="https://www.informasicilia.it/blog/tag/contrada-pedala/" rel="tag">contrada pedala</a></li><li><a href="https://www.informasicilia.it/blog/tag/corpo-forestale/" rel="tag">corpo forestale</a></li><li><a href="https://www.informasicilia.it/blog/tag/donna-62-anni-gravissima/" rel="tag">donna 62 anni gravissima</a></li><li><a href="https://www.informasicilia.it/blog/tag/evidenza1/" rel="tag">evidenza1</a></li><li><a href="https://www.informasicilia.it/blog/tag/forestali/" rel="tag">forestali</a></li><li><a href="https://www.informasicilia.it/blog/tag/forestali-precipitano-nella-scarpata-con-lauto/" rel="tag">forestali precipitano nella scarpata con l’auto</a></li><li><a href="https://www.informasicilia.it/blog/tag/ospedale-di-cefalu/" rel="tag">ospedale di cefalù</a></li><li><a href="https://www.informasicilia.it/blog/tag/ospedale-palermo/" rel="tag">ospedale palermo</a></li><li><a href="https://www.informasicilia.it/blog/tag/ricoverata-in-codice-rosso/" rel="tag">ricoverata in codice rosso</a></li><li><a href="https://www.informasicilia.it/blog/tag/sanitari-118/" rel="tag">sanitari 118</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.informasicilia.it/blog/2022/12/09/caro-voli-in-sicilia-giunta-regionale-vota-ricorso/" rel="prev"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2022/12/schifani_voli_aerei-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Caro voli in Sicilia, giunta regionale vota ricorso" loading="lazy" /><span>Precedente</span><p>Caro voli in Sicilia, giunta regionale vota ricorso</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.informasicilia.it/blog/2022/12/10/caro-voli-in-sicilia-ministro-urso-regolare-i-prezzi/" rel="next"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2022/12/urso_adolfo_voli_aerei-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Caro voli in Sicilia, ministro Urso: regolare i prezzi" loading="lazy" /><span>Successivo</span><p>Caro voli in Sicilia, ministro Urso: regolare i prezzi</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4><!--googleoff: index-->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.informasicilia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='74313' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9d94ed1646" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="98"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<!--googleon: index--></div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-12" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in Evidenza</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/yUwhk4ilSuc?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_facebook_page-5" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/informasiciliaweb" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="media_image-10" class="mh-widget widget_media_image"><a href="https://www.zaccasport.com/"><img width="352" height="69" src="https://www.informasicilia.it/wp-content/uploads/2018/04/zacca.png" class="image wp-image-48393  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-66" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ti potrebbe interessare</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74315 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-adolfo-urso tag-caro-voli tag-caro-voli-in-sicilia tag-evidenza1 tag-migliorare-il-servizio-per-sicilia-e-sardegna tag-ministro-delle-imprese-e-del-made-in-italy tag-ministro-urso tag-regolare-i-prezzi">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/10/caro-voli-in-sicilia-ministro-urso-regolare-i-prezzi/" title="Caro voli in Sicilia, ministro Urso: regolare i prezzi"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/urso_adolfo_voli_aerei-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Caro voli in Sicilia, ministro Urso: regolare i prezzi" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/10/caro-voli-in-sicilia-ministro-urso-regolare-i-prezzi/" title="Caro voli in Sicilia, ministro Urso: regolare i prezzi">
										Caro voli in Sicilia, ministro Urso: regolare i prezzi									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74313 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-auto-nel-burrone tag-comune-collesano tag-contrada-pedala tag-corpo-forestale tag-donna-62-anni-gravissima tag-evidenza1 tag-forestali tag-forestali-precipitano-nella-scarpata-con-lauto tag-ospedale-di-cefalu tag-ospedale-palermo tag-ricoverata-in-codice-rosso tag-sanitari-118">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/" title="Forestali precipitano nella scarpata con l’auto"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_stradale_forestali_collesano-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Forestali precipitano nella scarpata con l’auto" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/10/forestali-precipitano-nella-scarpata-con-lauto/" title="Forestali precipitano nella scarpata con l’auto">
										Forestali precipitano nella scarpata con l’auto									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74310 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-aerei tag-alessandro-arico tag-antitrust tag-assessore-infrastrutture-e-alla-mobilita-regione-siciliana tag-caro-voli tag-caro-voli-in-sicilia tag-evidenza1 tag-evidenza2 tag-giunta-regionale-vota-ricorso tag-ita-2 tag-presidente-della-regione tag-presidente-della-regione-siciliana tag-renato-schifani tag-ryanair tag-voli-palermo-roma">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/09/caro-voli-in-sicilia-giunta-regionale-vota-ricorso/" title="Caro voli in Sicilia, giunta regionale vota ricorso"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/schifani_voli_aerei-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Caro voli in Sicilia, giunta regionale vota ricorso" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/09/caro-voli-in-sicilia-giunta-regionale-vota-ricorso/" title="Caro voli in Sicilia, giunta regionale vota ricorso">
										Caro voli in Sicilia, giunta regionale vota ricorso									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74308 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-carabinieri tag-crolla-tetto-a-naro tag-crollo-del-tetto tag-evidenza1 tag-evidenza5 tag-michele-di-gerlando tag-muore-schiacciato tag-naro tag-ospedale-canicatti tag-vetraio tag-via-gran-priorato-naro tag-vigili-del-fuoco">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/09/crolla-tetto-a-naro-muore-schiacciato/" title="Crolla tetto a Naro, muore schiacciato"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/incidente_muore_schiacciato_dal_tetto_a_naro-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Crolla tetto a Naro, muore schiacciato" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/09/crolla-tetto-a-naro-muore-schiacciato/" title="Crolla tetto a Naro, muore schiacciato">
										Crolla tetto a Naro, muore schiacciato									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74306 post type-post status-publish format-standard has-post-thumbnail category-cronaca-sindacale category-politica category-politica-regionale tag-adolfo-urso tag-aziende-nazionali-e-internazionali-interessate-a-lukoil tag-evidenza2 tag-evidenza4 tag-fondo-usa-crossbridge tag-ghanim-bin-saad-al-saad tag-giancarlo-giorgetti tag-gilberto-pichetto-fratin tag-lukoil tag-lukoil-priolo tag-massimo-dalema-2 tag-prescrizioni-golden-power tag-si-forma-cordata-del-qatar">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/09/lukoil-priolo-si-forma-cordata-del-qatar/" title="Lukoil Priolo, si forma cordata del Qatar"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/lukoil_raffineria_priolo_4-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Lukoil Priolo, si forma cordata del Qatar" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/09/lukoil-priolo-si-forma-cordata-del-qatar/" title="Lukoil Priolo, si forma cordata del Qatar">
										Lukoil Priolo, si forma cordata del Qatar									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74303 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-andrea-caruso tag-antonino-de-luca tag-comune-di-montelepre tag-corruzione tag-danni-a-ministero-giustizia-per-200mila-euro tag-evidenza2 tag-giuseppe-ciuro tag-indagato-ex-finanziere tag-indagato-sindaco-di-giardinello tag-sindaco-di-giardinello-indagato-per-corruzione">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/09/sindaco-di-giardinello-indagato-per-corruzione/" title="Sindaco di Giardinello indagato per corruzione"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/giardinello_sede_municipio-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Sindaco di Giardinello indagato per corruzione" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/09/sindaco-di-giardinello-indagato-per-corruzione/" title="Sindaco di Giardinello indagato per corruzione">
										Sindaco di Giardinello indagato per corruzione									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74298 post type-post status-publish format-standard has-post-thumbnail category-agricoltura category-politica category-politica-regionale tag-agricoltura-siciliana tag-assessore-regionale-per-lagricoltura-siciliana tag-da-regione-80-milioni tag-evidenza1 tag-evidenza3 tag-fondi-per-florovivaismo tag-fondi-per-frutta-in-guscio tag-fondi-per-un-totale-di-80-milioni tag-fondi-per-zootecnia tag-luca-sammartino tag-pif tag-progetti-integrati-di-filiera">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/09/agricoltura-siciliana-da-regione-80-milioni/" title="Agricoltura siciliana, da Regione 80 milioni"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/sammartino_luca_assessore_reg_agricoltura-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Agricoltura siciliana, da Regione 80 milioni" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/09/agricoltura-siciliana-da-regione-80-milioni/" title="Agricoltura siciliana, da Regione 80 milioni">
										Agricoltura siciliana, da Regione 80 milioni									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74295 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-brasiliana-dispersa-a-quota-2800-metri tag-brasiliana-dispersa-etna tag-elicottero-guardia-di-finanza tag-etna tag-evidenza1 tag-evidenza3 tag-ritrovata-brasiliana-dispersa tag-ritrovata-sui-monti-centenari tag-sagf tag-soccorso-alpino-e-speleologico-siciliano tag-torre-del-filosofo tag-versante-sud-etna tag-vigili-del-fuoco">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/09/etna-ritrovata-brasiliana-dispersa/" title="Etna, ritrovata brasiliana dispersa"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/soccorso_alpino_trovata_turista_brasiliana-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Etna, ritrovata brasiliana dispersa" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/09/etna-ritrovata-brasiliana-dispersa/" title="Etna, ritrovata brasiliana dispersa">
										Etna, ritrovata brasiliana dispersa									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74293 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-brasiliana-dispersa-a-quota-2800-metri tag-brasiliana-dispersa-etna tag-elicottero-guardia-di-finanza tag-etna tag-evidenza1 tag-evidenza3 tag-sagf tag-soccorso-alpino-e-speleologico-siciliano tag-torre-del-filosofo tag-versante-sud-etna tag-vigili-del-fuoco">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/09/etna-brasiliana-dispersa-a-quota-2800-metri/" title="Etna, brasiliana dispersa a quota 2800 metri"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/soccorso_alpino_etna-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Etna, brasiliana dispersa a quota 2800 metri" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/09/etna-brasiliana-dispersa-a-quota-2800-metri/" title="Etna, brasiliana dispersa a quota 2800 metri">
										Etna, brasiliana dispersa a quota 2800 metri									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-74286 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-evidenza1 tag-evidenza9 tag-ingv tag-istituto-nazionale-di-geofisica-e-vulcanologia-osservatorio-etneo tag-movimento-tellurico tag-sisma tag-sisma-nel-comune-di-mazzarrone tag-terremoto tag-terremoto-a-catania tag-terremoto-in-provincia-di-catania">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
									}
									@media screen and (max-width: 620px){
										.mh-custom-posts-thumb{
											max-width:100%;
									}

								</style>	
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/12/08/terremoto-in-provincia-di-catania/" title="Terremoto in provincia di Catania"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/12/terremoto_catanese_epicentro_mazzarrone_8-12-2022_ingv-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Terremoto in provincia di Catania" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/blog/2022/12/08/terremoto-in-provincia-di-catania/" title="Terremoto in provincia di Catania">
										Terremoto in provincia di Catania									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>							</div>
						</li>			</ul></div><div id="custom_html-31" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:100px" color="#FF0000" size="2"></div></div></div><div id="media_image-15" class="mh-widget widget_media_image"><a href="https://www.facebook.com/groups/213717096678"><img width="450" height="287" src="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png" class="image wp-image-67215  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png 450w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-768x489.png 768w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico.png 782w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div id="custom_html-30" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><hr style="margin-top:100px" color="#FF0000" size="2" /></div></div><div id="media_image-11" class="mh-widget widget_media_image"><a href="https://www.cappellanimusica.it/"><img width="329" height="96" src="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png" class="image wp-image-48395  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png 329w, https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2-326x96.png 326w" sizes="(max-width: 329px) 100vw, 329px" /></a></div><div id="mh_magazine_youtube-15" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in Evidenza</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/ztPkIqYi3Vw?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-20" class="mh-widget widget_media_image"><a href="http://attitudeazienda.it/"><img width="450" height="142" src="https://www.informasicilia.it/wp-content/uploads/2020/09/COPERTINA-FACEBOXOK-450x142.png" class="image wp-image-64320  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2020/09/COPERTINA-FACEBOXOK-450x142.png 450w, https://www.informasicilia.it/wp-content/uploads/2020/09/COPERTINA-FACEBOXOK-900x285.png 900w, https://www.informasicilia.it/wp-content/uploads/2020/09/COPERTINA-FACEBOXOK-768x243.png 768w, https://www.informasicilia.it/wp-content/uploads/2020/09/COPERTINA-FACEBOXOK-1536x486.png 1536w, https://www.informasicilia.it/wp-content/uploads/2020/09/COPERTINA-FACEBOXOK.png 1820w" sizes="(max-width: 450px) 100vw, 450px" /></a></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-26" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CHI SIAMO</span></h6>			<div class="textwidget"><p>www.informasicilia.it, giornale di Sicilia d’informazione attivo dal 1999 è la prima testata giornalistica siciliana registrata on line.<br />
Nonostante il modo “anomalo” per i tempi, di fare informazione, quindi pubblicare notizie in modo diverso dai canoni stabiliti, carta stampata, radio e televisione, abbiamo ottenuto il riconoscimento ufficiale di testata giornalistica on line il 1° gennaio 2003.</p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Maggiori informazioni</span></h6><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74134"><a href="http://informasicilia.test/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74135"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74136"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74137"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74138"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
</ul></div></div><div id="custom_html-13" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div><div id="custom_html-35" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_social-2" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informa sicilia</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-74281" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74281"><a href="https://twitter.com/informasicilia"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-74282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74282"><a href="https://www.facebook.com/informasiciliaweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-74283" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74283"><a href="https://www.youtube.com/user/InformaSiciliaTv"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YoutTube</span></a></li>
<li id="menu-item-74284" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-74284"><a href="https://www.instagram.com/informasicilia/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav></div><div id="text-3" class="mh-footer-widget widget_text">			<div class="textwidget"><p>Via Etnea, 433 &#8211; Catania</p>
<p>Telefono 095 436823</p>
</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2022 | Come Back Home <span style='float:right'>by <a href='https://www.comebackhome.co.uk'  rel="nofollow"  >CBH</a></span>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24977498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24977498-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669986370' id='akismet-frontend-js'></script>
	<script>
function myFunction() {
  alert("Page is loaded");
}
</script>
</body>
</html>