<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.informasicilia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Auto investe a morte ex assessore nisseno Cimino - informaSicilia</title>
<meta name="description" content="Auto investe a morte ex assessore nisseno Cimino. L&#039;uomo travolto in pieno da un&#039;auto in via Paladini a Caltanissetta." />
<link rel="canonical" href="https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Auto investe a morte ex assessore nisseno Cimino - informaSicilia" />
<meta property="og:description" content="Auto investe a morte ex assessore nisseno Cimino. L&#039;uomo travolto in pieno da un&#039;auto in via Paladini a Caltanissetta." />
<meta property="og:url" content="https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/" />
<meta property="og:site_name" content="informaSicilia" />
<meta property="article:published_time" content="2022-08-21T15:46:39+00:00" />
<meta property="article:modified_time" content="2022-08-21T15:46:41+00:00" />
<meta property="og:image" content="https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="470" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redazione" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informasicilia.it/#organization","name":"informaSicilia","url":"https://www.informasicilia.it/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.informasicilia.it/#/schema/logo/image/","url":"https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg","width":2560,"height":279,"caption":"informaSicilia"},"image":{"@id":"https://www.informasicilia.it/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.informasicilia.it/#website","url":"https://www.informasicilia.it/","name":"informaSicilia","description":"primo giornale siciliano on line","publisher":{"@id":"https://www.informasicilia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.informasicilia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#primaryimage","url":"https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19.jpg","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19.jpg","width":768,"height":470,"caption":"Auto investe a morte ex assessore nisseno Cimino"},{"@type":"WebPage","@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/","url":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/","name":"Auto investe a morte ex assessore nisseno Cimino - informaSicilia","isPartOf":{"@id":"https://www.informasicilia.it/#website"},"primaryImageOfPage":{"@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#primaryimage"},"image":{"@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#primaryimage"},"thumbnailUrl":"https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19.jpg","datePublished":"2022-08-21T15:46:39+00:00","dateModified":"2022-08-21T15:46:41+00:00","description":"Auto investe a morte ex assessore nisseno Cimino. L'uomo travolto in pieno da un'auto in via Paladini a Caltanissetta.","breadcrumb":{"@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.informasicilia.it/"},{"@type":"ListItem","position":2,"name":"Auto investe a morte ex assessore nisseno Cimino"}]},{"@type":"Article","@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#article","isPartOf":{"@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/"},"author":{"name":"Redazione","@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f"},"headline":"Auto investe a morte ex assessore nisseno Cimino","datePublished":"2022-08-21T15:46:39+00:00","dateModified":"2022-08-21T15:46:41+00:00","mainEntityOfPage":{"@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/"},"wordCount":137,"commentCount":0,"publisher":{"@id":"https://www.informasicilia.it/#organization"},"image":{"@id":"https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#primaryimage"},"thumbnailUrl":"https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19.jpg","keywords":["auto smart","evidenza4","ex assessore giunta messana","ex presidente cda ato","giuseppe cimino","incidente a caltanissetta","muore investito da auto ex assessore nisseno cimino","via paladini caltanissetta"],"articleSection":["Cronaca","Cronaca Regionale"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#respond"]}]},{"@type":"Person","@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f","name":"Redazione","sameAs":["http://www.informasicilia.it"],"url":"https://www.informasicilia.it/blog/author/redazione/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/amp/" /><meta name="generator" content="AMP for WP 1.0.77.47"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed" href="https://www.informasicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed dei commenti" href="https://www.informasicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Auto investe a morte ex assessore nisseno Cimino Feed dei commenti" href="https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/feed/" />
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" href="https://www.informasicilia.it/wp-content/plugins/jch-optimize/media/cache/css/fe2c1c4b397280695df4dac01c93d3e1e6c34370106f3da9042119a8522f312a.css" />
<link rel='stylesheet' id='wpda_like_box_gutenberg_css-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/gutenberg/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.informasicilia.it/wp-content/plugins/jch-optimize/media/cache/css/fe2c1c4b397280695df4dac01c93d3e149b7f4c3f64e96ee003f4a366baeaeb2.css" />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='animated-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/effects.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/style.css?ver=5.8.4' type='text/css' media='all' />
<link rel="stylesheet" href="https://www.informasicilia.it/wp-content/plugins/jch-optimize/media/cache/css/fe2c1c4b397280695df4dac01c93d3e1d3ec4afc978f4b264d660953ee85815b.css" />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.informasicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informasicilia.it/wp-json/wp/v2/posts/73260" />
<link rel='shortlink' href='https://www.informasicilia.it/?p=73260' />
<link rel="alternate" type="application/json+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F&#038;format=xml" />
<meta http-equiv="content-language" content="it">
<meta name="robots" content="index,follow" />
<meta property='og:title' content='Auto investe a morte ex assessore nisseno Cimino'/>
<meta property='og:url' content='https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/'/>
<meta property='og:site_name' content='informaSicilia'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#fff}.mh-extra-nav-bg{background:rgba(255,255,255,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#fff;background:rgba(255,255,255,0.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(255,255,255,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#fff}.mh-copyright,.mh-copyright a{color:#fff}#mh-mobile .mh-header-nav li:hover a,.mh-main-nav li a,.mh-extra-nav li:hover a,.mh-footer-nav li:hover a,.mh-social-nav li:hover .fa-mh-social,.mh-main-nav-wrap .slicknav_menu a,.mh-main-nav-wrap .slicknav_menu a:hover,.entry-tags a,.mh-slider-caption,.mh-slider-caption a,.mh-slider-caption a:hover,.mh-spotlight-widget,#mh-mobile .mh-spotlight-widget a,#mh-mobile .mh-spotlight-widget a:hover,.mh-spotlight-widget .mh-spotlight-meta,.mh-posts-stacked-title a,.mh-posts-stacked-title a:hover,.mh-posts-lineup-widget a,.mh-posts-lineup-widget a:hover,.mh-posts-lineup-caption,.mh-footer-widget .mh-tabbed-widget,.mh-footer-widget .mh-tabbed-widget a,.mh-footer-widget .mh-tabbed-widget a:hover,.mh-author-bio-title,.mh-author-bio-text,.mh-social-widget .fa-mh-social,.mh-footer,.mh-footer a,.mh-footer a:hover,.mh-footer .mh-meta,.mh-footer .mh-meta a,.mh-footer .mh-meta a:hover,.mh-footer .wp-caption-text,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a,.mh-copyright,.mh-copyright a,.mh-copyright a:hover,.tagcloud a,.mh-tabbed-widget .tagcloud a,input[type=submit]:hover,#infinite-handle span:hover{color:#000}.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar{background:#000}</style>
<!--[if lt IE 9]>
<script src="https://www.informasicilia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="google-site-verification" content="Yv8CgJaMPOMWsvoh_SWVwmaMYPaxCAInkEZnw-PtTaE" />
<!-- TradeDoubler site verification 2096151 --><link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav-50x50.ico" sizes="32x32" />
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="msapplication-TileImage" content="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<style type="text/css" id="wp-custom-css">.subtitl{max-height:69px}.mh-custom-posts-xl-title{height:80px}.mh-main-nav li:hover{background:#e64946!important}.mh-slider-layout2 .mh-slider-caption{background:-webkit-linear-gradient(270deg,rgba(234,232,230,0.3),rgba(234,232,230,0.3))}@media screen and (max-width:620px){.mh-custom-posts-thumb-xl{max-width:150px!important}.subtitl{display:none}.mh-site-logo{width:180%;margin-top:20px;margin-left:-155px}.mh-header-image{max-width:100%}#mh-mobile .mh-custom-posts-thumb-xl,#mh-mobile .mh-posts-list-thumb,.mh-posts-grid-thumb,#mh-mobile .mh-posts-focus-thumb-small{max-width:100%!important}.mh-posts-list-thumb img{max-width:80% !important;margin-bottom:20px}.mh-posts-list-title{font-size:18px !important}}@media screen and (max-width:500px){}@media screen and (max-width:380px){}</style>
<meta name="google-site-verification" content="1_Xxe2okPQfja9EWpQtHsYb5uJSmjXLZQt-erH3Gg6Y" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informasicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<script type="text/javascript">window._nslDOMReady=function(callback){if(document.readyState==="complete"||document.readyState==="interactive"){callback();}else{document.addEventListener("DOMContentLoaded",callback);}};</script>
<script src="https://www.informasicilia.it/wp-content/plugins/jch-optimize/media/cache/js/fe2c1c4b397280695df4dac01c93d3e12f926e0b7387fdccd4442ac1de7d305f.js"></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=5.8.4' id='like-box-front-end-js'></script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-73260 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-48120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li id="menu-item-48121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-48122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-48123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<p class="date">Domenica 21 Agosto 2022</p>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.informasicilia.it/" class="custom-logo-link" rel="home"><img width="2560" height="279" src="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg" class="custom-logo" alt="informaSicilia" srcset="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg 2560w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-450x49.jpg 450w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-900x98.jpg 900w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-768x84.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-1536x167.jpg 1536w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-2048x223.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48181"><a title="Cronaca" href="https://www.informasicilia.it/blog/category/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48180"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
<li id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/artigianato/">Artigianato</a></li>
<li id="menu-item-48202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48202"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/conferenze/">Conferenze</a></li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48203"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/incontri/">Incontri</a></li>
<li id="menu-item-48204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48204"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-48205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48205"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/modellismo/">Modellismo</a></li>
<li id="menu-item-48206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48206"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/mostre/">Mostre</a></li>
<li id="menu-item-48207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48207"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/musei/">Musei</a></li>
<li id="menu-item-48208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48208"><a href="https://www.informasicilia.it/blog/category/arte-e-cultura/pittura/">Pittura</a></li>
</ul>
</li>
<li id="menu-item-48179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48179"><a href="https://www.informasicilia.it/blog/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-48200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48200"><a href="https://www.informasicilia.it/blog/category/ambiente/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-48182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48182"><a href="https://www.informasicilia.it/blog/category/cronaca/cronaca-regionale/">Cronaca Regionale</a></li>
<li id="menu-item-48209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48209"><a href="https://www.informasicilia.it/blog/category/cronaca/festa-unita-ditalia/">Festa Unità d&#8217;italia</a></li>
<li id="menu-item-48184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48184"><a href="https://www.informasicilia.it/blog/category/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-48211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48211"><a href="https://www.informasicilia.it/blog/category/esteri/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-48185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48185"><a href="https://www.informasicilia.it/blog/category/finanza/">Finanza</a>
<ul class="sub-menu">
<li id="menu-item-48212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48212"><a href="https://www.informasicilia.it/blog/category/finanza/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-48213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48213"><a href="https://www.informasicilia.it/blog/category/finanza/economia/fisco/">Fisco</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-48210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48210"><a href="https://www.informasicilia.it/blog/category/cronaca/religione/">Religione</a></li>
<li id="menu-item-48191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48191"><a href="https://www.informasicilia.it/blog/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-48194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48194"><a href="https://www.informasicilia.it/blog/category/siciliani-nel-mondo/">Siciliani nel mondo</a></li>
</ul>
</li>
<li id="menu-item-48188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48188"><a href="https://www.informasicilia.it/blog/category/politica/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-48189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48189"><a href="https://www.informasicilia.it/blog/category/politica/politica-regionale/">Politica Regionale</a></li>
</ul>
</li>
<li id="menu-item-48196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48196"><a href="https://www.informasicilia.it/blog/category/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-48226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48226"><a href="https://www.informasicilia.it/blog/category/sport/basket/">Basket</a></li>
<li id="menu-item-48227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48227"><a href="https://www.informasicilia.it/blog/category/sport/calcio/">Calcio</a></li>
<li id="menu-item-48228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48228"><a href="https://www.informasicilia.it/blog/category/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-48229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48229"><a href="https://www.informasicilia.it/blog/category/sport/motocicismo/">Motocicismo</a></li>
<li id="menu-item-48230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48230"><a href="https://www.informasicilia.it/blog/category/sport/pallavolo/">Pallavolo</a></li>
<li id="menu-item-48197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48197"><a href="https://www.informasicilia.it/blog/category/sport/sport-brevi/">Sport Brevi</a></li>
<li id="menu-item-48231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48231"><a href="https://www.informasicilia.it/blog/category/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-48186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48186"><a href="https://www.informasicilia.it/blog/category/istruzione/">Istruzione</a>
<ul class="sub-menu">
<li id="menu-item-48214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48214"><a href="https://www.informasicilia.it/blog/category/istruzione/formazione/">Formazione</a></li>
<li id="menu-item-48215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48215"><a href="https://www.informasicilia.it/blog/category/istruzione/scuola/">Scuola</a></li>
<li id="menu-item-48216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48216"><a href="https://www.informasicilia.it/blog/category/istruzione/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48187"><a href="https://www.informasicilia.it/blog/category/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-48217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48217"><a href="https://www.informasicilia.it/blog/category/lavoro/commercio/">Commercio</a></li>
<li id="menu-item-48218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48218"><a href="https://www.informasicilia.it/blog/category/lavoro/cronaca-sindacale/">Cronaca Sindacale</a></li>
</ul>
</li>
<li id="menu-item-48190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48190"><a href="https://www.informasicilia.it/blog/category/salute-e-benessere/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-48219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48219"><a href="https://www.informasicilia.it/blog/category/salute-e-benessere/disabili/">Disabili</a></li>
</ul>
</li>
<li id="menu-item-48195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48195"><a href="https://www.informasicilia.it/blog/category/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-48220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48220"><a href="https://www.informasicilia.it/blog/category/spettacolo/cabaret/">Cabaret</a></li>
<li id="menu-item-48221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48221"><a href="https://www.informasicilia.it/blog/category/spettacolo/feste/">Feste</a>
<ul class="sub-menu">
<li id="menu-item-48222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48222"><a href="https://www.informasicilia.it/blog/category/spettacolo/feste/speciale-festa-sant-agata/">Speciale Festa Sant&#8217;Agata</a></li>
</ul>
</li>
<li id="menu-item-48223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48223"><a href="https://www.informasicilia.it/blog/category/spettacolo/moda/">Moda</a></li>
<li id="menu-item-48224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48224"><a href="https://www.informasicilia.it/blog/category/spettacolo/musica/">Musica</a></li>
<li id="menu-item-48225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48225"><a href="https://www.informasicilia.it/blog/category/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48198"><a href="https://www.informasicilia.it/blog/category/turismo/">Turismo</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48199"><a href="https://www.informasicilia.it/blog/category/varie/">Varie</a>
<ul class="sub-menu">
<li id="menu-item-48193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48193"><a href="https://www.informasicilia.it/blog/category/sicilia-in-cucina/">Sicilia in Cucina</a>
<ul class="sub-menu">
<li id="menu-item-48192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48192"><a href="https://www.informasicilia.it/blog/category/sicilia-in-cucina/ricette-siciliane/">Ricette siciliane</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>	</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/blog/2022/08/21/covid-in-sicilia-1-470-nuovi-casi-e-tre-morti/" title="Covid in Sicilia, 1.470 nuovi casi e tre morti">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Agosto 2022 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Covid in Sicilia, 1.470 nuovi casi e tre morti						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/" title="Auto investe a morte ex assessore nisseno Cimino">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Agosto 2022 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Auto investe a morte ex assessore nisseno Cimino						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/blog/2022/08/21/terremoto-epicentro-giuliana-e-nel-palermitano/" title="Terremoto epicentro Giuliana e nel Palermitano">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Agosto 2022 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Terremoto epicentro Giuliana e nel Palermitano						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/blog/2022/08/21/incidente-mortale-a-catania-una-vittima-e-due-feriti/" title="Incidente mortale a Catania, una vittima e due feriti">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Agosto 2022 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Incidente mortale a Catania, una vittima e due feriti						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/blog/2022/08/21/verso-sancataldese-catania-il-giorno-dellesordio/" title="Verso Sancataldese-Catania, il giorno dell&#8217;esordio">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Agosto 2022 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Verso Sancataldese-Catania, il giorno dell&#8217;esordio						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Calcio							</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.informasicilia.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>	</aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it/blog/category/cronaca/" itemprop="url"><span itemprop="title">Cronaca</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Auto investe a morte ex assessore nisseno Cimino</nav>
<article id="post-73260" class="post-73260 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-regionale tag-auto-smart tag-evidenza4 tag-ex-assessore-giunta-messana tag-ex-presidente-cda-ato tag-giuseppe-cimino tag-incidente-a-caltanissetta tag-muore-investito-da-auto-ex-assessore-nisseno-cimino tag-via-paladini-caltanissetta">
<header class="entry-header clearfix"><h1 class="entry-title">Auto investe a morte ex assessore nisseno Cimino</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Giuseppe Cimino 73 anni, camminava lungo la strada, quando una smart lo ha colpito a morte. Subito sono emerse le gravi condizioni dovute ai traumi riportati nell’incidente</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.informasicilia.it/blog/2022/08/">21 Agosto 2022</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.informasicilia.it/blog/category/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.informasicilia.it/blog/category/cronaca/cronaca-regionale/" rel="category tag">Cronaca Regionale</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#respond" class="mh-comment-count-link" >0</a></span>
</div>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19-678x381.jpg" alt="Auto investe a morte ex assessore nisseno Cimino" title="ambulanza_19" width="678" height="381" />
</figure>
<h4 class="subtitle_head">Auto investe a morte ex assessore nisseno Cimino. L'uomo travolto in pieno da un'auto in via Paladini a Caltanissetta.</h4><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F&t=Auto+investe+a+morte+ex+assessore+nisseno+Cimino', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Auto+investe+a+morte+ex+assessore+nisseno+Cimino:&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F&media=https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19.jpg&description=Auto+investe+a+morte+ex+assessore+nisseno+Cimino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Auto%20investe%20a%20morte%20ex%20assessore%20nisseno%20Cimino&amp;body=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<h2>Auto investe a morte ex assessore nisseno Cimino</h2>
<p><strong>Auto investe a morte ex assessore nisseno Cimino</strong>. Giuseppe Cimino, ex assessore della giunta nissena guidata dal sindaco Messana ed ex presidente del consiglio di amministrazione dell’Ato, è deceduto travolto da un veicolo.</p>
<p>Il fatto è avvenuto stamane poco dopo le 11 un’auto in via Paladini a Caltanissetta lo ha investito in pieno. Cimino 73 anni, camminava lungo la strada, quando una smart lo ha colpito a morte.</p>
<h4>Subito dopo il ricovero sono emerse le gravi condizioni dovute ai traumi riportati nell’incidente.</h4>
<p>Trasportato in codice rosso nel pronto soccorso della città, i medici dagli esami eseguiti, avevano rilevato una vasta emorragia cerebrale e traumi al torace e al bacino.</p>
<p>Il politico è deceduto poche ore dopo nel reparto di Rianimazione dell’ospedale nisseno.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F&t=Auto+investe+a+morte+ex+assessore+nisseno+Cimino', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Auto+investe+a+morte+ex+assessore+nisseno+Cimino:&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F&media=https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19.jpg&description=Auto+investe+a+morte+ex+assessore+nisseno+Cimino', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Auto%20investe%20a%20morte%20ex%20assessore%20nisseno%20Cimino&amp;body=https%3A%2F%2Fwww.informasicilia.it%2Fblog%2F2022%2F08%2F21%2Fauto-investe-a-morte-ex-assessore-nisseno-cimino%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.informasicilia.it/blog/tag/auto-smart/" rel="tag">auto smart</a></li><li><a href="https://www.informasicilia.it/blog/tag/evidenza4/" rel="tag">evidenza4</a></li><li><a href="https://www.informasicilia.it/blog/tag/ex-assessore-giunta-messana/" rel="tag">ex assessore giunta messana</a></li><li><a href="https://www.informasicilia.it/blog/tag/ex-presidente-cda-ato/" rel="tag">ex presidente cda ato</a></li><li><a href="https://www.informasicilia.it/blog/tag/giuseppe-cimino/" rel="tag">giuseppe cimino</a></li><li><a href="https://www.informasicilia.it/blog/tag/incidente-a-caltanissetta/" rel="tag">incidente a caltanissetta</a></li><li><a href="https://www.informasicilia.it/blog/tag/muore-investito-da-auto-ex-assessore-nisseno-cimino/" rel="tag">muore investito da auto ex assessore nisseno cimino</a></li><li><a href="https://www.informasicilia.it/blog/tag/via-paladini-caltanissetta/" rel="tag">via paladini caltanissetta</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.informasicilia.it/blog/2022/08/21/terremoto-epicentro-giuliana-e-nel-palermitano/" rel="prev"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2022/08/terremoto_nel_palermitano_mappa_sicilia-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Terremoto epicentro Giuliana e nel Palermitano" loading="lazy" /><span>Precedente</span><p>Terremoto epicentro Giuliana e nel Palermitano</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.informasicilia.it/blog/2022/08/21/covid-in-sicilia-1-470-nuovi-casi-e-tre-morti/" rel="next"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2022/08/laboratorio_test_covid-19_rapido-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Covid in Sicilia, 1.470 nuovi casi e tre morti" loading="lazy" /><span>Successivo</span><p>Covid in Sicilia, 1.470 nuovi casi e tre morti</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
					Commenta per primo				</span>
</h4><!--googleoff: index-->	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.informasicilia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='73260' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="65110aacb3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="88"/><script>document.getElementById("ak_js_1").setAttribute("value",(new Date()).getTime());</script></p></form>	</div><!-- #respond -->
<!--googleon: index--></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-12" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in Evidenza</span></h4>	<div class="mh-video-widget">
<div class="mh-video-container">
<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/4HicMa7Hik4?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
</div>
</div></div><div id="mh_magazine_facebook_page-5" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/informasiciliaweb" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="media_image-10" class="mh-widget widget_media_image"><a href="https://www.zaccasport.com/"><img width="352" height="69" src="https://www.informasicilia.it/wp-content/uploads/2018/04/zacca.png" class="image wp-image-48393  attachment-full size-full" alt="zacca" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-66" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ti potrebbe interessare</span></h4>	<ul class="mh-custom-posts-widget clearfix"> <div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73264 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-agrigento-2 tag-bollettino-covid19 tag-caltanissetta-2 tag-catania-2 tag-contagi-covid-19-2 tag-coronavirus-in-sicilia-2 tag-covid-in-sicilia-2 tag-covid19-agrigento tag-covid19-caltanissetta tag-covid19-catania tag-covid19-enna tag-covid19-messina tag-covid19-palermo tag-covid19-ragusa tag-covid19-sicilia tag-covid19-siracusa tag-covid19-trapani tag-dati-contagiati-coronavirus-sicilia-2 tag-dati-covid-sicilia-2 tag-enna-2 tag-guariti-dal-covid-19-2 tag-messina-2 tag-palermo-2 tag-positivi-al-covid-19-2 tag-ragusa-2 tag-report-covid-sicilia-21-agosto-2022 tag-ricoveri-2 tag-siracusa-2 tag-tasso-positivita-2 tag-terapia-intensiva-2 tag-1-470-nuovi-casi-e-tre-morti-in-sicilia tag-aumentano-in-italia-anche-le-vittime tag-coronavirus-in-sicilia tag-covid-in-sicilia tag-dati-contagi-in-italia tag-dati-contagiati-coronavirus-sicilia tag-ecco-i-nuovi-contagiati-in-sicilia-suddivisi-per-provincia tag-evidenza3 tag-in-italia-calano-i-nuovi-positivi-e-le-vittime">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/21/covid-in-sicilia-1-470-nuovi-casi-e-tre-morti/" title="Covid in Sicilia, 1.470 nuovi casi e tre morti"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/laboratorio_test_covid-19_rapido-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Covid in Sicilia, 1.470 nuovi casi e tre morti" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/21/covid-in-sicilia-1-470-nuovi-casi-e-tre-morti/" title="Covid in Sicilia, 1.470 nuovi casi e tre morti">
										Covid in Sicilia, 1.470 nuovi casi e tre morti									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73260 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-auto-smart tag-evidenza4 tag-ex-assessore-giunta-messana tag-ex-presidente-cda-ato tag-giuseppe-cimino tag-incidente-a-caltanissetta tag-muore-investito-da-auto-ex-assessore-nisseno-cimino tag-via-paladini-caltanissetta">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/" title="Auto investe a morte ex assessore nisseno Cimino"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanza_19-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Auto investe a morte ex assessore nisseno Cimino" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/21/auto-investe-a-morte-ex-assessore-nisseno-cimino/" title="Auto investe a morte ex assessore nisseno Cimino">
										Auto investe a morte ex assessore nisseno Cimino									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73256 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-bivona tag-burgio tag-caltabellotta tag-evidenza2 tag-francesco-scarpinato tag-giuliana tag-ingv tag-lucca-sicula tag-movimento-tellurico tag-palermo tag-ribera tag-sambuca-di-sicilia tag-sciacca tag-sindaco-di-giuliana tag-sisma tag-terremoto tag-terremoto-epicentro-giuliana-e-nel-palermitano">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/21/terremoto-epicentro-giuliana-e-nel-palermitano/" title="Terremoto epicentro Giuliana e nel Palermitano"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/terremoto_nel_palermitano_mappa_sicilia-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Terremoto epicentro Giuliana e nel Palermitano" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/21/terremoto-epicentro-giuliana-e-nel-palermitano/" title="Terremoto epicentro Giuliana e nel Palermitano">
										Terremoto epicentro Giuliana e nel Palermitano									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73254 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-catania tag-evidenza1 tag-incidente tag-incidente-mortale-a-catania tag-ospedale-cannizzaro-catania tag-ospedale-garibaldi-catania tag-polizia-municipale tag-pressi-centro-firestico-le-ciminiere-di-catania tag-sanitari-118 tag-una-vittima-e-due-feriti tag-viale-africa-catania">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/21/incidente-mortale-a-catania-una-vittima-e-due-feriti/" title="Incidente mortale a Catania, una vittima e due feriti"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/ambulanze_notte_12_si-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Incidente mortale a Catania, una vittima e due feriti" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/21/incidente-mortale-a-catania-una-vittima-e-due-feriti/" title="Incidente mortale a Catania, una vittima e due feriti">
										Incidente mortale a Catania, una vittima e due feriti									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73258 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-antonello-laneri tag-evidenza3 tag-gara-di-coppa-italia tag-il-giorno-dellesordio tag-luca-carra tag-mister-giovanni-ferraro tag-ross-pelligra tag-rosso-azzurri tag-stadio-san-cataldo tag-verso-sancataldese-catania tag-vincenzo-grella">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/21/verso-sancataldese-catania-il-giorno-dellesordio/" title="Verso Sancataldese-Catania, il giorno dell&#8217;esordio"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/sancataldese-catania_loghi-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Verso Sancataldese-Catania, il giorno dell&#039;esordio" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/21/verso-sancataldese-catania-il-giorno-dellesordio/" title="Verso Sancataldese-Catania, il giorno dell&#8217;esordio">
										Verso Sancataldese-Catania, il giorno dell&#8217;esordio									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73247 post type-post status-publish format-standard has-post-thumbnail category-musica category-spettacolo tag-baritono-giovanni-palminteri tag-coreografa-stefania-cotroneo tag-coro-lirico-mediterraneo tag-costumi-a-cura-di-fabrizio-buttiglieri tag-direttore-artistico-nuccio-anselmo tag-direttore-orchestra-francesco-di-mauro tag-direttrice-di-coro-alessandra-pipitone tag-fotografo-di-scena-giuseppe-bellomare tag-giuseppe-verdi tag-interviste-video tag-la-traviata tag-lighting-designer-gabriele-circo tag-opera-lirica tag-orchestra-citta-di-ferrara tag-pienone-per-la-traviata-a-taormina tag-regista-salvo-dolce tag-sartoria-pipi tag-sicilia-classica-festival tag-soprano-desiree-rancatore tag-taormina tag-tb1 tag-teatro-antico-di-taormina tag-tenore-alessandro-scotto">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/20/pienone-per-la-traviata-a-taormina-interviste-video/" title="Pienone per La Traviata a Taormina-interviste video"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/FOTO4_si-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Pienone per La Traviata a Taormina-interviste video" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/20/pienone-per-la-traviata-a-taormina-interviste-video/" title="Pienone per La Traviata a Taormina-interviste video">
										Pienone per La Traviata a Taormina-interviste video									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73262 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-anna-maria-furlan tag-anthony-barbagallo tag-antonella-russo tag-antonio-ferrante tag-candidati-camera-e-senato tag-candidati-pd tag-candidati-pd-sicilia tag-emiliano-abramo tag-evidenza1 tag-felice-calabro tag-gigi-bellassai tag-giuseppe-arena tag-i-candidati-a-camera-e-senato tag-martina-riggi tag-orazio-arancio tag-paolo-amenta tag-pd-sicilia tag-pd-sicilia-schiera-i-candidati-alla-camera-e-senato">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/20/pd-sicilia-schiera-i-candidati-alla-camera-e-senato/" title="Pd Sicilia schiera i candidati alla Camera e Senato"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/Pd-Sede_3-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Pd Sicilia schiera i candidati alla Camera e Senato" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/20/pd-sicilia-schiera-i-candidati-alla-camera-e-senato/" title="Pd Sicilia schiera i candidati alla Camera e Senato">
										Pd Sicilia schiera i candidati alla Camera e Senato									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73242 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-brucia-discarica-di-bellolampo tag-discarica-bellolampo tag-eolie tag-evidenza1 tag-evidenza4 tag-evidenza6 tag-fuoco-anche-nelle-eolie tag-incendio-lipari tag-isole-eolie tag-palermo tag-pantelleria tag-roghi-a-lipari tag-santa-margherita tag-vento-di-ponente">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/20/fuoco-anche-nelle-eolie-roghi-a-lipari/" title="Fuoco anche nelle Eolie, roghi a Lipari"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/incendio_boscaglia_vigili_del_fuoco-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Fuoco anche nelle Eolie, roghi a Lipari" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/20/fuoco-anche-nelle-eolie-roghi-a-lipari/" title="Fuoco anche nelle Eolie, roghi a Lipari">
										Fuoco anche nelle Eolie, roghi a Lipari									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73239 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-accoltellamento tag-cadavere-con-ferite-da-taglio-a-letojanni tag-cadavere-nudo tag-carabinieri-messina tag-carabinieri-taormina tag-evidenza1 tag-evidenza2 tag-evidenza3 tag-evidenza5 tag-ferite-da-taglio-sul-corpo tag-fermato-ragazzo-18enne tag-giovane-origini-tunisine tag-letojanni tag-massimo-canfora tag-omicidio-a-letojanni tag-omicidio-letojanni tag-ris-dei-carabinieri">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/19/omicidio-letojanni-fermato-ragazzo-18enne/" title="Omicidio Letojanni, fermato ragazzo 18enne"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/carabinieri_omicidio_letojanni_canfora-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Omicidio Letojanni, fermato ragazzo 18enne" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/19/omicidio-letojanni-fermato-ragazzo-18enne/" title="Omicidio Letojanni, fermato ragazzo 18enne">
										Omicidio Letojanni, fermato ragazzo 18enne									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-73237 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-camera tag-conte-capolista-in-sicilia tag-evidenza1 tag-evidenza2 tag-giuseppe-conte tag-i-candidati-del-m5stelle tag-m5s tag-parlamentarie tag-roberto-scarpinato tag-senato">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/blog/2022/08/19/conte-capolista-in-sicilia-i-candidati-del-m5stelle/" title="Conte capolista in Sicilia, i candidati del M5stelle"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2022/08/conte_giuseppe_simbolo_m5s-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Conte capolista in Sicilia, i candidati del M5stelle" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/blog/2022/08/19/conte-capolista-in-sicilia-i-candidati-del-m5stelle/" title="Conte capolista in Sicilia, i candidati del M5stelle">
										Conte capolista in Sicilia, i candidati del M5stelle									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/blog/author/redazione/">Redazione</a></span></div>	</div>
</li>	</ul></div><div id="custom_html-31" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:100px" color="#FF0000" size="2"></div></div></div><div id="media_image-15" class="mh-widget widget_media_image"><a href="https://www.facebook.com/groups/213717096678"><img width="450" height="287" src="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png" class="image wp-image-67215  attachment-medium size-medium" alt="full-logo-Consiglio Araldico" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png 450w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-768x489.png 768w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico.png 782w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div id="custom_html-30" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><hr style="margin-top:100px" color="#FF0000" size="2" /></div></div><div id="media_image-11" class="mh-widget widget_media_image"><a href="https://www.cappellanimusica.it/"><img width="329" height="96" src="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png" class="image wp-image-48395  attachment-full size-full" alt="cappellani" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png 329w, https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2-326x96.png 326w" sizes="(max-width: 329px) 100vw, 329px" /></a></div>	</aside>	</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-26" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CHI SIAMO</span></h6>	<div class="textwidget"><p>www.informasicilia.it, giornale di Sicilia d’informazione attivo dal 1999 è la prima testata giornalistica siciliana registrata on line.<br />
Nonostante il modo “anomalo” per i tempi, di fare informazione, quindi pubblicare notizie in modo diverso dai canoni stabiliti, carta stampata, radio e televisione, abbiamo ottenuto il riconoscimento ufficiale di testata giornalistica on line il 1° gennaio 2003.</p>
</div>
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Maggiori informazioni</span></h6><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div></div><div id="custom_html-27" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div><div id="custom_html-28" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_social-2" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informa sicilia</span></h6>	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48253"><a href="https://twitter.com/informasicilia"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48254"><a href="https://www.facebook.com/informasiciliaweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48255"><a href="https://www.youtube.com/user/InformaSiciliaTv"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-63795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63795"><a href="https://www.instagram.com/informasicilia/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>	</nav></div><div id="text-3" class="mh-footer-widget widget_text">	<div class="textwidget"><p>Via Etnea, 433 &#8211; Catania</p>
<p>Telefono 095 436823</p>
</div>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
			Copyright © 2022 | Informa Sicilia <span style='float:right'>by <a href='https://www.comebackhome.co.uk'  rel="nofollow"  >Come Back Home</a></span>	</p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1984322,"cookiePolicyId":65890889,"banner":{"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white"}};</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- begin visitor maps  -->
<script type="text/javascript">function wo_map_console(url){window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();}</script>
<!-- end visitor maps -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24977498-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-24977498-1');</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informasicilia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1659007459' id='akismet-frontend-js'></script>
</body>
</html>