<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.informasicilia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Monopoli-Catania 3-0, etnei sconfitti parla Baldini - informaSicilia</title>
	<meta name="description" content="Monopoli-Catania 3-0, etnei sconfitti parla Baldini. Catania travolto in trasferta dal Monopoli al debutto del campionato serie C." />
	<link rel="canonical" href="https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Monopoli-Catania 3-0, etnei sconfitti parla Baldini - informaSicilia" />
	<meta property="og:description" content="Monopoli-Catania 3-0, etnei sconfitti parla Baldini. Catania travolto in trasferta dal Monopoli al debutto del campionato serie C." />
	<meta property="og:url" content="https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/" />
	<meta property="og:site_name" content="informaSicilia" />
	<meta property="article:publisher" content="https://www.facebook.com/informasiciliaweb" />
	<meta property="article:published_time" content="2021-08-28T21:16:00+00:00" />
	<meta property="article:modified_time" content="2021-08-30T14:18:51+00:00" />
	<meta property="og:image" content="https://www.informasicilia.it/wp-content/uploads/2021/08/monopoli-catania_3-0_campionato_2021-22.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="470" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informasicilia.it/#organization","name":"informaSicilia","url":"https://www.informasicilia.it/","sameAs":["https://www.facebook.com/informasiciliaweb","https://www.instagram.com/informasicilia/","https://www.youtube.com/results?search_query=informasiciliatv","https://twitter.com/informasicilia"],"logo":{"@type":"ImageObject","@id":"https://www.informasicilia.it/#logo","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2020/11/logo_informasicilia-copia.png","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2020/11/logo_informasicilia-copia.png","width":400,"height":100,"caption":"informaSicilia"},"image":{"@id":"https://www.informasicilia.it/#logo"}},{"@type":"WebSite","@id":"https://www.informasicilia.it/#website","url":"https://www.informasicilia.it/","name":"informaSicilia.it","description":"primo giornale siciliano on line","publisher":{"@id":"https://www.informasicilia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.informasicilia.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#primaryimage","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2021/08/monopoli-catania_3-0_campionato_2021-22.jpg","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2021/08/monopoli-catania_3-0_campionato_2021-22.jpg","width":768,"height":470,"caption":"Monopoli-Catania 3-0, etnei sconfitti parla Baldini"},{"@type":"WebPage","@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#webpage","url":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/","name":"Monopoli-Catania 3-0, etnei sconfitti parla Baldini - informaSicilia","isPartOf":{"@id":"https://www.informasicilia.it/#website"},"primaryImageOfPage":{"@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#primaryimage"},"datePublished":"2021-08-28T21:16:00+00:00","dateModified":"2021-08-30T14:18:51+00:00","description":"Monopoli-Catania 3-0, etnei sconfitti parla Baldini. Catania travolto in trasferta dal Monopoli al debutto del campionato serie C.","breadcrumb":{"@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.informasicilia.it/"},{"@type":"ListItem","position":2,"name":"Monopoli-Catania 3-0, etnei sconfitti parla Baldini"}]},{"@type":"Article","@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#article","isPartOf":{"@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#webpage"},"author":{"@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f"},"headline":"Monopoli-Catania 3-0, etnei sconfitti parla Baldini","datePublished":"2021-08-28T21:16:00+00:00","dateModified":"2021-08-30T14:18:51+00:00","mainEntityOfPage":{"@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#webpage"},"wordCount":388,"commentCount":0,"publisher":{"@id":"https://www.informasicilia.it/#organization"},"image":{"@id":"https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#primaryimage"},"thumbnailUrl":"https://www.informasicilia.it/wp-content/uploads/2021/08/monopoli-catania_3-0_campionato_2021-22.jpg","keywords":["etnei sconfitti parla Baldini","francesco baldini","Luca Calapai","Monopoli-Catania 3-0"],"articleSection":["Calcio","Sport","Sport Brevi"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#respond"]}]},{"@type":"Person","@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f","name":"Redazione","sameAs":["http://www.informasicilia.it"],"url":"https://www.informasicilia.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/amp/" /><meta name="generator" content="AMP for WP 1.0.77.20"/><link rel='dns-prefetch' href='//nibirumail.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed" href="https://www.informasicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed dei commenti" href="https://www.informasicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Monopoli-Catania 3-0, etnei sconfitti parla Baldini Feed dei commenti" href="https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informasicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.informasicilia.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpda_like_box_gutenberg_css-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/gutenberg/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.informasicilia.it/wp-content/themes/mh-magazine/style.css?ver=3.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.informasicilia.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='animated-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/effects.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/style.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.informasicilia.it/wp-includes/css/dashicons.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.4' id='mh-scripts-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=5.8' id='like-box-front-end-js'></script>
<link rel="https://api.w.org/" href="https://www.informasicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informasicilia.it/wp-json/wp/v2/posts/70494" />
<link rel='shortlink' href='https://www.informasicilia.it/?p=70494' />
<link rel="alternate" type="application/json+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F&#038;format=xml" />
<meta http-equiv="content-language" content="it">
<meta name="robots" content="index,follow" />
<meta property='og:title' content='Monopoli-Catania 3-0, etnei sconfitti parla Baldini'/>
<meta property='og:url' content='https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/'/>
<meta property='og:site_name' content='informaSicilia'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #ffffff; }
.mh-extra-nav-bg { background: rgba(255, 255, 255, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #ffffff; background: rgba(255, 255, 255, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(255, 255, 255, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #ffffff; }
.mh-copyright, .mh-copyright a { color: #fff; }
#mh-mobile .mh-header-nav li:hover a, .mh-main-nav li a, .mh-extra-nav li:hover a, .mh-footer-nav li:hover a, .mh-social-nav li:hover .fa-mh-social, .mh-main-nav-wrap .slicknav_menu a, .mh-main-nav-wrap .slicknav_menu a:hover, .entry-tags a, .mh-slider-caption, .mh-slider-caption a, .mh-slider-caption a:hover, .mh-spotlight-widget, #mh-mobile .mh-spotlight-widget a, #mh-mobile .mh-spotlight-widget a:hover, .mh-spotlight-widget .mh-spotlight-meta, .mh-posts-stacked-title a, .mh-posts-stacked-title a:hover, .mh-posts-lineup-widget a, .mh-posts-lineup-widget a:hover, .mh-posts-lineup-caption, .mh-footer-widget .mh-tabbed-widget, .mh-footer-widget .mh-tabbed-widget a, .mh-footer-widget .mh-tabbed-widget a:hover, .mh-author-bio-title, .mh-author-bio-text, .mh-social-widget .fa-mh-social, .mh-footer, .mh-footer a, .mh-footer a:hover, .mh-footer .mh-meta, .mh-footer .mh-meta a, .mh-footer .mh-meta a:hover, .mh-footer .wp-caption-text, .mh-widget-layout1 .mh-widget-title.mh-footer-widget-title, .mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a, .mh-widget-layout3 .mh-widget-title.mh-footer-widget-title, .mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a, .mh-widget-layout7 .mh-widget-title.mh-footer-widget-title, .mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a, .mh-widget-layout8 .mh-widget-title.mh-footer-widget-title, .mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a, .mh-copyright, .mh-copyright a, .mh-copyright a:hover, .tagcloud a, .mh-tabbed-widget .tagcloud a, input[type=submit]:hover, #infinite-handle span:hover { color: #000000; }
.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar { background: #000000; }
</style>
<!--[if lt IE 9]>
<script src="https://www.informasicilia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
.entry-content { font-size: 16px; font-size: 1rem; }
</style>

<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="google-site-verification" content="Yv8CgJaMPOMWsvoh_SWVwmaMYPaxCAInkEZnw-PtTaE" />
<!-- TradeDoubler site verification 2096151 --><link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav-50x50.ico" sizes="32x32" />
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="msapplication-TileImage" content="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
		<style type="text/css" id="wp-custom-css">
			

.subtitl {
	max-height:69px
}
.mh-custom-posts-xl-title{
 	height:80px; 
}

.mh-main-nav li:hover {
	background:#e64946!important;
}

.mh-slider-layout2 .mh-slider-caption {
	
	background:-webkit-linear-gradient(270deg, rgba(234, 232, 230, 0.3), rgba(234, 232, 230, 0.3));
	
	
}

/* .flex-viewport{
	min-height:450px
} */


/* ****************************** */

@media screen and (max-width:620px){

	.mh-custom-posts-thumb-xl{
		max-width:150px!important;	
	
	}
	.subtitl {
		display:none;
	}
	
	.mh-site-logo{
		width:180%;
		margin-top:20px;
		margin-left:-155px
	}
/* .flex-viewport{
	min-height:300px!important
} */
	
}


/* ****************************** */
@media screen and (max-width:500px){
/* 	.flex-viewport{
	min-height:350px!important
} */
}
/* .mh-custom-posts-small-title{
	font-size:20px!important
} */


/* ****************************** */
@media screen and (max-width:380px){
/* 	.flex-viewport{
	min-height:320px!important
} */
}		</style>
		<meta name="google-site-verification" content="1_Xxe2okPQfja9EWpQtHsYb5uJSmjXLZQt-erH3Gg6Y" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-70494 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-48120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li id="menu-item-48121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-48122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-48123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div>						</nav>
									</div>
						            
				<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
                <p class="date">Lunedì 30 Agosto 2021</p>
                </div>
            				<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.informasicilia.it/" class="custom-logo-link" rel="home"><img width="2560" height="279" src="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg" class="custom-logo" alt="informaSicilia" srcset="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg 2560w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-450x49.jpg 450w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-900x98.jpg 900w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-768x84.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-1536x167.jpg 1536w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-2048x223.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div>
</div>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48181"><a title="Cronaca" href="https://www.informasicilia.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48180"><a href="https://www.informasicilia.it/arte-e-cultura/">Arte e Cultura</a>
	<ul class="sub-menu">
		<li id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a href="https://www.informasicilia.it/arte-e-cultura/artigianato/">Artigianato</a></li>
		<li id="menu-item-48202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48202"><a href="https://www.informasicilia.it/arte-e-cultura/conferenze/">Conferenze</a></li>
		<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48203"><a href="https://www.informasicilia.it/arte-e-cultura/incontri/">Incontri</a></li>
		<li id="menu-item-48204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48204"><a href="https://www.informasicilia.it/arte-e-cultura/libri/">Libri</a></li>
		<li id="menu-item-48205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48205"><a href="https://www.informasicilia.it/arte-e-cultura/modellismo/">Modellismo</a></li>
		<li id="menu-item-48206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48206"><a href="https://www.informasicilia.it/arte-e-cultura/mostre/">Mostre</a></li>
		<li id="menu-item-48207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48207"><a href="https://www.informasicilia.it/arte-e-cultura/musei/">Musei</a></li>
		<li id="menu-item-48208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48208"><a href="https://www.informasicilia.it/arte-e-cultura/pittura/">Pittura</a></li>
	</ul>
</li>
	<li id="menu-item-48179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48179"><a href="https://www.informasicilia.it/ambiente/">Ambiente</a>
	<ul class="sub-menu">
		<li id="menu-item-48200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48200"><a href="https://www.informasicilia.it/ambiente/agricoltura/">Agricoltura</a></li>
	</ul>
</li>
	<li id="menu-item-48182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48182"><a href="https://www.informasicilia.it/cronaca/cronaca-regionale/">Cronaca Regionale</a></li>
	<li id="menu-item-48209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48209"><a href="https://www.informasicilia.it/cronaca/festa-unita-ditalia/">Festa Unità d&#8217;italia</a></li>
	<li id="menu-item-48184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48184"><a href="https://www.informasicilia.it/esteri/">Esteri</a>
	<ul class="sub-menu">
		<li id="menu-item-48211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48211"><a href="https://www.informasicilia.it/esteri/europa/">Europa</a></li>
	</ul>
</li>
	<li id="menu-item-48185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48185"><a href="https://www.informasicilia.it/finanza/">Finanza</a>
	<ul class="sub-menu">
		<li id="menu-item-48212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48212"><a href="https://www.informasicilia.it/finanza/economia/">Economia</a>
		<ul class="sub-menu">
			<li id="menu-item-48213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48213"><a href="https://www.informasicilia.it/finanza/economia/fisco/">Fisco</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-48210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48210"><a href="https://www.informasicilia.it/cronaca/religione/">Religione</a></li>
	<li id="menu-item-48191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48191"><a href="https://www.informasicilia.it/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
	<li id="menu-item-48194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48194"><a href="https://www.informasicilia.it/siciliani-nel-mondo/">Siciliani nel mondo</a></li>
</ul>
</li>
<li id="menu-item-48188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48188"><a href="https://www.informasicilia.it/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-48189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48189"><a href="https://www.informasicilia.it/politica/politica-regionale/">Politica Regionale</a></li>
</ul>
</li>
<li id="menu-item-48196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48196"><a href="https://www.informasicilia.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-48226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48226"><a href="https://www.informasicilia.it/sport/basket/">Basket</a></li>
	<li id="menu-item-48227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48227"><a href="https://www.informasicilia.it/sport/calcio/">Calcio</a></li>
	<li id="menu-item-48228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48228"><a href="https://www.informasicilia.it/sport/formula-1/">Formula 1</a></li>
	<li id="menu-item-48229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48229"><a href="https://www.informasicilia.it/sport/motocicismo/">Motocicismo</a></li>
	<li id="menu-item-48230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48230"><a href="https://www.informasicilia.it/sport/pallavolo/">Pallavolo</a></li>
	<li id="menu-item-48197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48197"><a href="https://www.informasicilia.it/sport/sport-brevi/">Sport Brevi</a></li>
	<li id="menu-item-48231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48231"><a href="https://www.informasicilia.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-48186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48186"><a href="https://www.informasicilia.it/istruzione/">Istruzione</a>
<ul class="sub-menu">
	<li id="menu-item-48214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48214"><a href="https://www.informasicilia.it/istruzione/formazione/">Formazione</a></li>
	<li id="menu-item-48215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48215"><a href="https://www.informasicilia.it/istruzione/scuola/">Scuola</a></li>
	<li id="menu-item-48216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48216"><a href="https://www.informasicilia.it/istruzione/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48187"><a href="https://www.informasicilia.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
	<li id="menu-item-48217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48217"><a href="https://www.informasicilia.it/lavoro/commercio/">Commercio</a></li>
	<li id="menu-item-48218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48218"><a href="https://www.informasicilia.it/lavoro/cronaca-sindacale/">Cronaca Sindacale</a></li>
</ul>
</li>
<li id="menu-item-48190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48190"><a href="https://www.informasicilia.it/salute-e-benessere/">Salute</a>
<ul class="sub-menu">
	<li id="menu-item-48219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48219"><a href="https://www.informasicilia.it/salute-e-benessere/disabili/">Disabili</a></li>
</ul>
</li>
<li id="menu-item-48195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48195"><a href="https://www.informasicilia.it/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
	<li id="menu-item-48220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48220"><a href="https://www.informasicilia.it/spettacolo/cabaret/">Cabaret</a></li>
	<li id="menu-item-48221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48221"><a href="https://www.informasicilia.it/spettacolo/feste/">Feste</a>
	<ul class="sub-menu">
		<li id="menu-item-48222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48222"><a href="https://www.informasicilia.it/spettacolo/feste/speciale-festa-sant-agata/">Speciale Festa Sant&#8217;Agata</a></li>
	</ul>
</li>
	<li id="menu-item-48223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48223"><a href="https://www.informasicilia.it/spettacolo/moda/">Moda</a></li>
	<li id="menu-item-48224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48224"><a href="https://www.informasicilia.it/spettacolo/musica/">Musica</a></li>
	<li id="menu-item-48225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48225"><a href="https://www.informasicilia.it/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48198"><a href="https://www.informasicilia.it/turismo/">Turismo</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48199"><a href="https://www.informasicilia.it/varie/">Varie</a>
<ul class="sub-menu">
	<li id="menu-item-48193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48193"><a href="https://www.informasicilia.it/sicilia-in-cucina/">Sicilia in Cucina</a>
	<ul class="sub-menu">
		<li id="menu-item-48192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48192"><a href="https://www.informasicilia.it/sicilia-in-cucina/ricette-siciliane/">Ricette siciliane</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom"><div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
									<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/2021/08/30/proposta-matrimonio-con-fuochi-dartificio-denunciato/" title="Proposta matrimonio con fuochi d’artificio, denunciato">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Proposta matrimonio con fuochi d’artificio, denunciato						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/2021/08/30/catania-calcio-mercato-giosa-lascia/" title="Catania calcio mercato, Giosa lascia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Catania calcio mercato, Giosa lascia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Calcio							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/2021/08/30/covid-in-sicilia-1-369-nuovi-casi-e-10-morti/" title="Covid in Sicilia, 1.369 nuovi casi e 10 morti">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 30 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Covid in Sicilia, 1.369 nuovi casi e 10 morti						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/2021/08/29/etna-risveglio-improvviso-con-fuoco-e-cenere/" title="Etna, risveglio improvviso con fuoco e cenere">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 29 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Etna, risveglio improvviso con fuoco e cenere						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cronaca							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/" title="Monopoli-Catania 3-0, etnei sconfitti parla Baldini">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 28 Agosto 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Monopoli-Catania 3-0, etnei sconfitti parla Baldini						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Calcio							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.informasicilia.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
					<nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.informasicilia.it/sport/">Sport</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it/sport/calcio/" itemprop="url"><span itemprop="title">Calcio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Monopoli-Catania 3-0, etnei sconfitti parla Baldini</nav>
<article id="post-70494" class="post-70494 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-sport category-sport-brevi tag-etnei-sconfitti-parla-baldini tag-francesco-baldini tag-luca-calapai tag-monopoli-catania-3-0">
	<header class="entry-header clearfix"><h1 class="entry-title">Monopoli-Catania 3-0, etnei sconfitti parla Baldini</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Il Monopoli più determinato ha dominato nei due tempi. I rossoazzurri hanno disputato un primo tempo indeciso e poco incisivo</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.informasicilia.it/2021/08/">28 Agosto 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.informasicilia.it/sport/calcio/" rel="category tag">Calcio</a>, <a href="https://www.informasicilia.it/sport/" rel="category tag">Sport</a>, <a href="https://www.informasicilia.it/sport/sport-brevi/" rel="category tag">Sport Brevi</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.informasicilia.it/wp-content/uploads/2021/08/monopoli-catania_3-0_campionato_2021-22-678x381.jpg" alt="Monopoli-Catania 3-0, etnei sconfitti parla Baldini" title="monopoli-catania_3-0_campionato_2021-22" />
</figure>
<h4 class="subtitle_head">Monopoli-Catania 3-0, etnei sconfitti parla Baldini. Catania travolto in trasferta dal Monopoli al debutto del campionato serie C.</h4><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F&t=Monopoli-Catania+3-0%2C+etnei+sconfitti+parla+Baldini', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Monopoli-Catania+3-0%2C+etnei+sconfitti+parla+Baldini:&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F&media=https://www.informasicilia.it/wp-content/uploads/2021/08/monopoli-catania_3-0_campionato_2021-22.jpg&description=Monopoli-Catania+3-0%2C+etnei+sconfitti+parla+Baldini', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Monopoli-Catania%203-0%2C%20etnei%20sconfitti%20parla%20Baldini&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>

<h2>Monopoli-Catania 3-0, etnei sconfitti parla Baldini</h2>



<p><strong>Monopoli-Catania 3-0, etnei sconfitti parla Baldini</strong>. Inizio funesto in trasferta per i rossoazzurri, con una brutta sconfitta e con una bassa prestazione tutt’altro che soddisfacente.</p>



<p>La stagione 2021-2022 in serie C per il Catania di mister Francesco Baldini non è iniziata bene.</p>



<p>Gli etnei, reduci dal passaggio del turno in Coppa Italia con la Vibonese, travolti al “Veneziani” per 3-0 dai padroni di casa del Monopoli.</p>



<p>I padroni di casa più determinati hanno dominato nei due tempi. I rossoazzurri hanno disputato un primo tempo indeciso e poco incisivo.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Monopoli-Catania 3-0, etnei sconfitti parla Baldini" width="678" height="381" src="https://www.youtube.com/embed/X4i5joDsY9w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Infatti i padroni di casa già al 5°minuto di gioco erano in vantaggio grazie al tiro preciso di Starita che ha approfittato della confusione difensiva di Stancampiano, Ercolani, e Maldonado.</p>



<p>Il Monopoli raddoppia al 14°minuto sempre con Starita che devia in rete, dopo un calcio d’angolo. Pallone che passa grazie alla difesa etnea immobile.</p>



<p>Vana la rimonta degli etnei che hanno tentato una reazione con un tiro alto di Izco al 20°minuto e poi con una punizione al 26°minuto di Ceccarelli che superava la traversa.</p>



<p>Morale molto basso dei rossoazzurri dopo il doppio svantaggio. Il Monopoli invece sempre in avanti che imbastisce un gioco più fluido e incisivo.</p>



<p>I primi 45minuti si chiudono con una punizione di Maldonado che sfiora di poco il palo.</p>



<p>Nella ripresa mister Baldini ha incaricato l’attaccante Sipos al posto di Izco e gli etnei hanno provato il controattacco.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Monopoli-Catania 3-0, etnei sconfitti parla Calapai" width="678" height="381" src="https://www.youtube.com/embed/7-bs7HKqUpg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Ci prova Russotto che si è reso pericoloso in due occasioni, nel secondo intervento il pallone colpisce il palo.</p>



<p>Traversa subito dopo centrata dal Monopoli con un intervento di Grandolfo.</p>



<p>Nel 73°minuto, gli etnei in avanti con Sipos che da solo in area non è riuscito a battere il portiere avversario.</p>



<p>Nel 77°minuto occasione dei padroni di casa con Viteritti, su passaggio di Guiebre, siglano il 3-0 togliendo ogni possibilità di rimonta e condannando alla sconfitta il Catania.</p>



<p>La squadra etnea con molte lacune in difesa, insicuri e indecisi in mezzo e inoffensivi in attacco.</p>



<p>Un inizio di campionato sicuramente da dimenticare, sperando in qualche modo di arginare le lacune con qualche nuovo arrivo.</p>



<p>Ora si auspica che nell’esordio di sabato prossimo 4 settembre al “Massimino” contro la Fidelis Andria si giunga preparati.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F&t=Monopoli-Catania+3-0%2C+etnei+sconfitti+parla+Baldini', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Monopoli-Catania+3-0%2C+etnei+sconfitti+parla+Baldini:&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
		<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F&media=https://www.informasicilia.it/wp-content/uploads/2021/08/monopoli-catania_3-0_campionato_2021-22.jpg&description=Monopoli-Catania+3-0%2C+etnei+sconfitti+parla+Baldini', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Monopoli-Catania%203-0%2C%20etnei%20sconfitti%20parla%20Baldini&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F08%2F28%2Fmonopoli-catania-3-0-etnei-sconfitti-parla-baldini%2F" title="Manda ad un amico" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
	<a class="mh-print" href="javascript:window.print()" title="Print this article">
		<span class="mh-share-button"><i class="fa fa-print"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.informasicilia.it/tag/etnei-sconfitti-parla-baldini/" rel="tag">etnei sconfitti parla Baldini</a></li><li><a href="https://www.informasicilia.it/tag/francesco-baldini/" rel="tag">francesco baldini</a></li><li><a href="https://www.informasicilia.it/tag/luca-calapai/" rel="tag">Luca Calapai</a></li><li><a href="https://www.informasicilia.it/tag/monopoli-catania-3-0/" rel="tag">Monopoli-Catania 3-0</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.informasicilia.it/2021/08/28/passeggia-per-palermo-fermata-donna-positiva/" rel="prev"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2021/08/carabinieri_sanzioni_gente_strada-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Passeggia per Palermo, fermata donna" loading="lazy" /><span>Precedente</span><p>Passeggia per Palermo, fermata donna positiva</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.informasicilia.it/2021/08/29/etna-risveglio-improvviso-con-fuoco-e-cenere/" rel="next"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2021/08/etna_parossismo_29-8-2021-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Etna, risveglio improvviso con fuoco e cenere" loading="lazy" /><span>Successivo</span><p>Etna, risveglio improvviso con fuoco e cenere</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Commenta per primo				</span>
			</h4><!--googleoff: index-->	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.informasicilia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='70494' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5472ea4633" /></p><input type="hidden" id="ak_js" name="ak_js" value="230"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<!--googleon: index--></div>
		</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-12" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in Evidenza</span></h4>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/RNrcYRafATg?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="mh_magazine_facebook_page-5" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/informasiciliaweb" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="media_image-10" class="mh-widget widget_media_image"><a href="https://www.zaccasport.com/"><img width="352" height="69" src="https://www.informasicilia.it/wp-content/uploads/2018/04/zacca.png" class="image wp-image-48393  attachment-full size-full" alt="zacca" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-66" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ti potrebbe interessare</span></h4>			<ul class="mh-custom-posts-widget clearfix"> <div id='fb-root'></div>
					<script type='text/javascript'>
						window.fbAsyncInit = function()
						{
							FB.init({appId: null, status: true, cookie: true, xfbml: true});
						};
						(function()
						{
							var e = document.createElement('script'); e.async = true;
							e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
							document.getElementById('fb-root').appendChild(e);
						}());
					</script>	
											<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70498 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-catania tag-denunciato tag-denunciato-il-promesso-sposo tag-evidenza1 tag-fortino tag-fuochi-artificio tag-organizzatore-festino-denunciato tag-piazza-palestro tag-piazza-palestro-catania tag-proposta-matrimonio tag-proposta-matrimonio-con-fuochi-dartificio">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/30/proposta-matrimonio-con-fuochi-dartificio-denunciato/" title="Proposta matrimonio con fuochi d’artificio, denunciato"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/piazza_palestro_catania_fuochi_artificio-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Proposta matrimonio con fuochi d’artificio, denunciato" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/30/proposta-matrimonio-con-fuochi-dartificio-denunciato/" title="Proposta matrimonio con fuochi d’artificio, denunciato">
										Proposta matrimonio con fuochi d’artificio, denunciato									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70496 post type-post status-publish format-standard has-post-thumbnail category-calcio category-sport category-sport-brevi tag-calcio-catania tag-calciomercato-catania tag-catania-calcio-mercato tag-giosa-lascia-il-catania tag-torre-del-grifo">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/30/catania-calcio-mercato-giosa-lascia/" title="Catania calcio mercato, Giosa lascia"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/giosa_antonio_difensore_catania-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Catania calcio mercato, Giosa lascia" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/30/catania-calcio-mercato-giosa-lascia/" title="Catania calcio mercato, Giosa lascia">
										Catania calcio mercato, Giosa lascia									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70489 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-1-369-nuovi-casi-e-10-morti-in-sicilia tag-agrigento tag-catania tag-contagi-in-sicilia tag-covid-in-sicilia tag-dati-contagi-in-italia tag-enna tag-evidenza2 tag-guariti tag-messina tag-palermo tag-positivi-al-covid tag-report-covid-sicilia-29-agosto-2021 tag-ricoveri tag-siracusa tag-tasso-positivita tag-terapia-intensiva">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/30/covid-in-sicilia-1-369-nuovi-casi-e-10-morti/" title="Covid in Sicilia, 1.369 nuovi casi e 10 morti"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/coronavirus_sicilia_dati_29-8-2021_a-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Covid in Sicilia, 1.369 nuovi casi e 10 morti" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/30/covid-in-sicilia-1-369-nuovi-casi-e-10-morti/" title="Covid in Sicilia, 1.369 nuovi casi e 10 morti">
										Covid in Sicilia, 1.369 nuovi casi e 10 morti									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70486 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-attivita-stromboliana tag-auto-nelle-gallerie tag-autostrada-a18 tag-boati tag-cenere-lavica tag-etna tag-evidenza1 tag-evidenza5 tag-fontana-di-lava tag-fornazzo tag-giarre tag-grossi-lapilli-lavici tag-ingv tag-lapilli tag-milo tag-pioggia-di-cenere tag-risveglio-improvviso-con-fuoco-e-cenere tag-santalfio-3 tag-tremore-vulcanico">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/29/etna-risveglio-improvviso-con-fuoco-e-cenere/" title="Etna, risveglio improvviso con fuoco e cenere"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/etna_parossismo_29-8-2021-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Etna, risveglio improvviso con fuoco e cenere" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/29/etna-risveglio-improvviso-con-fuoco-e-cenere/" title="Etna, risveglio improvviso con fuoco e cenere">
										Etna, risveglio improvviso con fuoco e cenere									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70494 post type-post status-publish format-standard has-post-thumbnail category-calcio category-sport category-sport-brevi tag-etnei-sconfitti-parla-baldini tag-francesco-baldini tag-luca-calapai tag-monopoli-catania-3-0">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/" title="Monopoli-Catania 3-0, etnei sconfitti parla Baldini"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/monopoli-catania_3-0_campionato_2021-22-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Monopoli-Catania 3-0, etnei sconfitti parla Baldini" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/28/monopoli-catania-3-0-etnei-sconfitti-parla-baldini/" title="Monopoli-Catania 3-0, etnei sconfitti parla Baldini">
										Monopoli-Catania 3-0, etnei sconfitti parla Baldini									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70483 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-carabinieri-palermo tag-evidenza2 tag-evidenza3 tag-fermata-donna-positiva tag-passeggia-per-palermo">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/28/passeggia-per-palermo-fermata-donna-positiva/" title="Passeggia per Palermo, fermata donna positiva"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/carabinieri_sanzioni_gente_strada-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Passeggia per Palermo, fermata donna" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/28/passeggia-per-palermo-fermata-donna-positiva/" title="Passeggia per Palermo, fermata donna positiva">
										Passeggia per Palermo, fermata donna positiva									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70481 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-donna-marietta tag-e-spirata-donna-marietta-la-piu-anziana-ditalia tag-evidenza3 tag-maria-oliva-morta tag-morta-la-nonna-ditalia tag-morte-marietta-oliva tag-piazza-armerina tag-sindaco-nino-cammarata tag-sindaco-piazza-armerina">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/28/e-spirata-donna-marietta-la-piu-anziana-ditalia/" title="È spirata donna Marietta la più anziana d&#8217;Italia"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/oliva_maria_morta_a_112_anni_piazza_armerina-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="È spirata donna Marietta la più anziana d&#039;Italia" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/28/e-spirata-donna-marietta-la-piu-anziana-ditalia/" title="È spirata donna Marietta la più anziana d&#8217;Italia">
										È spirata donna Marietta la più anziana d&#8217;Italia									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70475 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-carabinieri-trapani tag-evidenza1 tag-evidenza6 tag-figlie-rapite-dallex-marito tag-figlie-rapite-in-francia tag-padre-rapitore-arrestato tag-padre-rapitore-bloccato-a-mazara-del-vallo tag-sono-gia-con-la-mamma">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/28/figlie-rapite-dallex-marito-sono-gia-con-la-mamma/" title="Figlie rapite dall’ex marito, sono già con la mamma"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/carabinieri_ritrovate_figli_tunisina_rapite_in_francia_da_padre-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Figlie rapite dall’ex marito, sono già con la mamma" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/28/figlie-rapite-dallex-marito-sono-gia-con-la-mamma/" title="Figlie rapite dall’ex marito, sono già con la mamma">
										Figlie rapite dall’ex marito, sono già con la mamma									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70473 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-conferenza-torre-del-grifo tag-evidenza2 tag-francesco-baldini tag-intervista-mister-baldini tag-intervista-pre-gara-monopoli-catania tag-verso-monopoli-catania">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/27/verso-monopoli-catania-intervista-mister-baldini/" title="Verso Monopoli-Catania, intervista mister Baldini"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/baldini_intervista_pre_gara_monopoli-catania-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Verso Monopoli-Catania, intervista mister Baldini" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/27/verso-monopoli-catania-intervista-mister-baldini/" title="Verso Monopoli-Catania, intervista mister Baldini">
										Verso Monopoli-Catania, intervista mister Baldini									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-70471 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-cosa-cambia-in-zona-gialla tag-evidenza1 tag-musumeci tag-sicilia tag-sicilia-rientra-in-zona-gialla tag-speranza tag-zona-gialla-e-arancione-per-55-comuni-in-sicilia">
															<style>
									.mh-custom-posts-thumb{
										max-width:50%;
										
									}

									@media screen and (max-width: 420px){
										.mh-slider-item img{
											max-width:100%!important
										}
										img{
											max-width:80%;
										}
										.mh-custom-posts-thumb{
											width:100%;
											max-width:100%;
											float:unset;
											margin-right:unset;
											margin-top:-30px
										}
										.mh-custom-posts-header{
											margin-top:20px;

										}	
										.mh-custom-posts-thumb-xl{
											max-width:100%!important;
										}
										.mh-thumb-icon{
											min-width:400px;
										}
										.mh-custom-posts-content{
											float:left;
											padding-top:20px
											margin-top:-20px	
										}
										.mh-custom-posts-xl-title{
											height:30px;
											margin-bottom: 30px;
											font-size: 19px;
}	
										}
/* 										.mh-custom-posts-small-title {
											font-size: 15px!important;
											margin-bottom: 20px;
										} */

									}
								
								</style>							
								<figure class="mh-custom-posts-thumb">
									<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/08/27/sicilia-rientra-in-zona-gialla-cosa-cambia/" title="Sicilia rientra in zona gialla, cosa cambia"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/08/speranza_ministro_salute_3-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Sicilia rientra in zona gialla, cosa cambia" loading="lazy" />									</a>
								</figure>
														<div class="mh-custom-posts-header">
								<div class="mh-custom-posts-small-title">
									<a href="https://www.informasicilia.it/2021/08/27/sicilia-rientra-in-zona-gialla-cosa-cambia/" title="Sicilia rientra in zona gialla, cosa cambia">
										Sicilia rientra in zona gialla, cosa cambia									</a>
								</div>
								<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>							</div>
						</li>			</ul></div><div id="custom_html-31" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:100px" color="#FF0000" size="2"></div></div></div><div id="media_image-15" class="mh-widget widget_media_image"><a href="https://www.facebook.com/groups/213717096678"><img width="450" height="287" src="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png" class="image wp-image-67215  attachment-medium size-medium" alt="full-logo-Consiglio Araldico" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png 450w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-768x489.png 768w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico.png 782w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div id="custom_html-30" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><hr style="margin-top:100px" color="#FF0000" size="2" /></div></div><div id="media_image-11" class="mh-widget widget_media_image"><a href="https://www.cappellanimusica.it/"><img width="329" height="96" src="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png" class="image wp-image-48395  attachment-full size-full" alt="cappellani" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png 329w, https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2-326x96.png 326w" sizes="(max-width: 329px) 100vw, 329px" /></a></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-26" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CHI SIAMO</span></h6>			<div class="textwidget"><p>www.informasicilia.it, giornale di Sicilia d’informazione attivo dal 1999 è la prima testata giornalistica siciliana registrata on line.<br />
Nonostante il modo “anomalo” per i tempi, di fare informazione, quindi pubblicare notizie in modo diverso dai canoni stabiliti, carta stampata, radio e televisione, abbiamo ottenuto il riconoscimento ufficiale di testata giornalistica on line il 1° gennaio 2003.</p>
</div>
		</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Maggiori informazioni</span></h6><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div></div><div id="custom_html-27" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div><div id="custom_html-28" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_social-2" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informa sicilia</span></h6>				<nav class="mh-social-icons mh-social-widget clearfix">
					<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48253"><a href="https://twitter.com/informasicilia"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48254"><a href="https://www.facebook.com/informasiciliaweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48255"><a href="https://www.youtube.com/user/InformaSiciliaTv"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-63795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63795"><a href="https://www.instagram.com/informasicilia/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>				</nav></div><div id="text-3" class="mh-footer-widget widget_text">			<div class="textwidget"><p>Via Etnea, 433 &#8211; Catania</p>
<p>Telefono 095 436823</p>
</div>
		</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright © 2021 | Informa Sicilia <span style='float:right'>by <a href='https://www.comebackhome.co.uk'  rel="nofollow"  >Come Back Home</a></span>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1984322,"cookiePolicyId":65890889, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<!-- begin visitor maps  -->
<script type="text/javascript">
//<![CDATA[
function wo_map_console(url) {
  window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();
}
//]]>
</script>
<!-- end visitor maps -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24977498-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24977498-1');
</script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script type='text/javascript' src='https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js?ver=0.9' id='nibirumail_widget-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informasicilia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>
</body>
</html>