<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.informasicilia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Covid in Sicilia, 337 nuovi casi e 5 morti - informaSicilia</title>
<meta name="description" content="Covid in Sicilia, 337 nuovi casi e 5 morti. I test eseguiti sono 14.542. Sempre Catania guida la classifica dei contagi nell’isola." />
<link rel="canonical" href="https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid in Sicilia, 337 nuovi casi e 5 morti - informaSicilia" />
<meta property="og:description" content="Covid in Sicilia, 337 nuovi casi e 5 morti. I test eseguiti sono 14.542. Sempre Catania guida la classifica dei contagi nell’isola." />
<meta property="og:url" content="https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/" />
<meta property="og:site_name" content="informaSicilia" />
<meta property="article:publisher" content="https://www.facebook.com/informasiciliaweb" />
<meta property="article:published_time" content="2021-06-04T21:05:41+00:00" />
<meta property="article:modified_time" content="2021-06-04T21:08:42+00:00" />
<meta property="og:image" content="https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_a.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="470" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informasicilia.it/#organization","name":"informaSicilia","url":"https://www.informasicilia.it/","sameAs":["https://www.facebook.com/informasiciliaweb","https://www.instagram.com/informasicilia/","https://www.youtube.com/results?search_query=informasiciliatv","https://twitter.com/informasicilia"],"logo":{"@type":"ImageObject","@id":"https://www.informasicilia.it/#logo","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2020/11/logo_informasicilia-copia.png","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2020/11/logo_informasicilia-copia.png","width":400,"height":100,"caption":"informaSicilia"},"image":{"@id":"https://www.informasicilia.it/#logo"}},{"@type":"WebSite","@id":"https://www.informasicilia.it/#website","url":"https://www.informasicilia.it/","name":"informaSicilia.it","description":"primo giornale siciliano on line","publisher":{"@id":"https://www.informasicilia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.informasicilia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#primaryimage","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_a.jpg","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_a.jpg","width":768,"height":470,"caption":"Covid in Sicilia, 337 nuovi casi e 5 morti"},{"@type":"WebPage","@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#webpage","url":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/","name":"Covid in Sicilia, 337 nuovi casi e 5 morti - informaSicilia","isPartOf":{"@id":"https://www.informasicilia.it/#website"},"primaryImageOfPage":{"@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#primaryimage"},"datePublished":"2021-06-04T21:05:41+00:00","dateModified":"2021-06-04T21:08:42+00:00","description":"Covid in Sicilia, 337 nuovi casi e 5 morti. I test eseguiti sono 14.542. Sempre Catania guida la classifica dei contagi nell\u2019isola.","breadcrumb":{"@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.informasicilia.it/","url":"https://www.informasicilia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#webpage"}}]},{"@type":"Article","@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#article","isPartOf":{"@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#webpage"},"author":{"@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f"},"headline":"Covid in Sicilia, 337 nuovi casi e 5 morti","datePublished":"2021-06-04T21:05:41+00:00","dateModified":"2021-06-04T21:08:42+00:00","mainEntityOfPage":{"@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#webpage"},"wordCount":209,"commentCount":0,"publisher":{"@id":"https://www.informasicilia.it/#organization"},"image":{"@id":"https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#primaryimage"},"thumbnailUrl":"https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_a.jpg","keywords":["337 nuovi casi e 5 morti in sicilia","catania","contagi in sicilia","Covid in Sicilia","evidenza1","guariti","messina","palermo","positivi covid-19","ragusa","report Covid Sicilia 4 giugno 2021","siracusa","tasso positivit\u00e0","terapia intensiva"],"articleSection":["Cronaca","Cronaca Regionale"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#respond"]}]},{"@type":"Person","@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f","name":"Redazione","sameAs":["http://www.informasicilia.it"],"url":"https://www.informasicilia.it/author/redazione/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/amp/" /><meta name="generator" content="AMP for WP 1.0.77.4"/><link rel='dns-prefetch' href='//nibirumail.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed" href="https://www.informasicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed dei commenti" href="https://www.informasicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Covid in Sicilia, 337 nuovi casi e 5 morti Feed dei commenti" href="https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informasicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/b953cfdffbe146878ee9524376081ce5.css" />
<link rel='stylesheet' id='wpda_like_box_gutenberg_css-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/gutenberg/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/a3dec19dd461f5e3cdabc93876987522.css" />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='animated-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/effects.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/b3938ecac8940548dd571185d1807de2.css" />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.informasicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informasicilia.it/wp-json/wp/v2/posts/69611" />
<link rel='shortlink' href='https://www.informasicilia.it/?p=69611' />
<link rel="alternate" type="application/json+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F&#038;format=xml" />
<meta http-equiv="content-language" content="it">
<meta name="robots" content="index,follow" />
<meta property='og:title' content='Covid in Sicilia, 337 nuovi casi e 5 morti'/>
<meta property='og:url' content='https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/'/>
<meta property='og:site_name' content='informaSicilia'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script>
<script type="application/javascript" src="https://www.informasicilia.it/wp-content/cache/jch-optimize/js/2eeb17b02cf472c6367113d136977dc4.js"></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=5.7.2' id='like-box-front-end-js'></script>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#fff}.mh-extra-nav-bg{background:rgba(255,255,255,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#fff;background:rgba(255,255,255,0.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(255,255,255,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#fff}.mh-copyright,.mh-copyright a{color:#fff}#mh-mobile .mh-header-nav li:hover a,.mh-main-nav li a,.mh-extra-nav li:hover a,.mh-footer-nav li:hover a,.mh-social-nav li:hover .fa-mh-social,.mh-main-nav-wrap .slicknav_menu a,.mh-main-nav-wrap .slicknav_menu a:hover,.entry-tags a,.mh-slider-caption,.mh-slider-caption a,.mh-slider-caption a:hover,.mh-spotlight-widget,#mh-mobile .mh-spotlight-widget a,#mh-mobile .mh-spotlight-widget a:hover,.mh-spotlight-widget .mh-spotlight-meta,.mh-posts-stacked-title a,.mh-posts-stacked-title a:hover,.mh-posts-lineup-widget a,.mh-posts-lineup-widget a:hover,.mh-posts-lineup-caption,.mh-footer-widget .mh-tabbed-widget,.mh-footer-widget .mh-tabbed-widget a,.mh-footer-widget .mh-tabbed-widget a:hover,.mh-author-bio-title,.mh-author-bio-text,.mh-social-widget .fa-mh-social,.mh-footer,.mh-footer a,.mh-footer a:hover,.mh-footer .mh-meta,.mh-footer .mh-meta a,.mh-footer .mh-meta a:hover,.mh-footer .wp-caption-text,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a,.mh-copyright,.mh-copyright a,.mh-copyright a:hover,.tagcloud a,.mh-tabbed-widget .tagcloud a,input[type=submit]:hover,#infinite-handle span:hover{color:#000}.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar{background:#000}</style>
<!--[if lt IE 9]>
<script src="https://www.informasicilia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="google-site-verification" content="Yv8CgJaMPOMWsvoh_SWVwmaMYPaxCAInkEZnw-PtTaE" />
<!-- TradeDoubler site verification 2096151 --><link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav-50x50.ico" sizes="32x32" />
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="msapplication-TileImage" content="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<style type="text/css" id="wp-custom-css">.subtitl{max-height:69px}.mh-custom-posts-xl-title{height:80px}.mh-main-nav li:hover{background:#e64946!important}.mh-slider-layout2 .mh-slider-caption{background:-webkit-linear-gradient(270deg,rgba(234,232,230,0.3),rgba(234,232,230,0.3))}@media screen and (max-width:620px){.mh-custom-posts-thumb-xl{max-width:150px!important}.subtitl{display:none}.mh-site-logo{width:180%;margin-top:20px;margin-left:-155px}}@media screen and (max-width:500px){}@media screen and (max-width:380px){}</style>
<meta name="google-site-verification" content="1_Xxe2okPQfja9EWpQtHsYb5uJSmjXLZQt-erH3Gg6Y" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-69611 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-48120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li id="menu-item-48121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-48122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-48123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<p class="date">Sabato 05 Giugno 2021</p>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.informasicilia.it/" class="custom-logo-link" rel="home"><img width="2560" height="279" src="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg" class="custom-logo" alt="informaSicilia" srcset="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg 2560w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-450x49.jpg 450w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-900x98.jpg 900w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-768x84.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-1536x167.jpg 1536w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-2048x223.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48181"><a title="Cronaca" href="https://www.informasicilia.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48180"><a href="https://www.informasicilia.it/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
<li id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a href="https://www.informasicilia.it/arte-e-cultura/artigianato/">Artigianato</a></li>
<li id="menu-item-48202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48202"><a href="https://www.informasicilia.it/arte-e-cultura/conferenze/">Conferenze</a></li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48203"><a href="https://www.informasicilia.it/arte-e-cultura/incontri/">Incontri</a></li>
<li id="menu-item-48204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48204"><a href="https://www.informasicilia.it/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-48205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48205"><a href="https://www.informasicilia.it/arte-e-cultura/modellismo/">Modellismo</a></li>
<li id="menu-item-48206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48206"><a href="https://www.informasicilia.it/arte-e-cultura/mostre/">Mostre</a></li>
<li id="menu-item-48207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48207"><a href="https://www.informasicilia.it/arte-e-cultura/musei/">Musei</a></li>
<li id="menu-item-48208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48208"><a href="https://www.informasicilia.it/arte-e-cultura/pittura/">Pittura</a></li>
</ul>
</li>
<li id="menu-item-48179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48179"><a href="https://www.informasicilia.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-48200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48200"><a href="https://www.informasicilia.it/ambiente/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-48182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48182"><a href="https://www.informasicilia.it/cronaca/cronaca-regionale/">Cronaca Regionale</a></li>
<li id="menu-item-48209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48209"><a href="https://www.informasicilia.it/cronaca/festa-unita-ditalia/">Festa Unità d&#8217;italia</a></li>
<li id="menu-item-48184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48184"><a href="https://www.informasicilia.it/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-48211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48211"><a href="https://www.informasicilia.it/esteri/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-48185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48185"><a href="https://www.informasicilia.it/finanza/">Finanza</a>
<ul class="sub-menu">
<li id="menu-item-48212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48212"><a href="https://www.informasicilia.it/finanza/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-48213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48213"><a href="https://www.informasicilia.it/finanza/economia/fisco/">Fisco</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-48210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48210"><a href="https://www.informasicilia.it/cronaca/religione/">Religione</a></li>
<li id="menu-item-48191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48191"><a href="https://www.informasicilia.it/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-48194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48194"><a href="https://www.informasicilia.it/siciliani-nel-mondo/">Siciliani nel mondo</a></li>
</ul>
</li>
<li id="menu-item-48188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48188"><a href="https://www.informasicilia.it/politica/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-48189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48189"><a href="https://www.informasicilia.it/politica/politica-regionale/">Politica Regionale</a></li>
</ul>
</li>
<li id="menu-item-48196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48196"><a href="https://www.informasicilia.it/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-48226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48226"><a href="https://www.informasicilia.it/sport/basket/">Basket</a></li>
<li id="menu-item-48227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48227"><a href="https://www.informasicilia.it/sport/calcio/">Calcio</a></li>
<li id="menu-item-48228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48228"><a href="https://www.informasicilia.it/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-48229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48229"><a href="https://www.informasicilia.it/sport/motocicismo/">Motocicismo</a></li>
<li id="menu-item-48230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48230"><a href="https://www.informasicilia.it/sport/pallavolo/">Pallavolo</a></li>
<li id="menu-item-48197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48197"><a href="https://www.informasicilia.it/sport/sport-brevi/">Sport Brevi</a></li>
<li id="menu-item-48231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48231"><a href="https://www.informasicilia.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-48186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48186"><a href="https://www.informasicilia.it/istruzione/">Istruzione</a>
<ul class="sub-menu">
<li id="menu-item-48214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48214"><a href="https://www.informasicilia.it/istruzione/formazione/">Formazione</a></li>
<li id="menu-item-48215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48215"><a href="https://www.informasicilia.it/istruzione/scuola/">Scuola</a></li>
<li id="menu-item-48216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48216"><a href="https://www.informasicilia.it/istruzione/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48187"><a href="https://www.informasicilia.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-48217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48217"><a href="https://www.informasicilia.it/lavoro/commercio/">Commercio</a></li>
<li id="menu-item-48218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48218"><a href="https://www.informasicilia.it/lavoro/cronaca-sindacale/">Cronaca Sindacale</a></li>
</ul>
</li>
<li id="menu-item-48190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48190"><a href="https://www.informasicilia.it/salute-e-benessere/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-48219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48219"><a href="https://www.informasicilia.it/salute-e-benessere/disabili/">Disabili</a></li>
</ul>
</li>
<li id="menu-item-48195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48195"><a href="https://www.informasicilia.it/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-48220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48220"><a href="https://www.informasicilia.it/spettacolo/cabaret/">Cabaret</a></li>
<li id="menu-item-48221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48221"><a href="https://www.informasicilia.it/spettacolo/feste/">Feste</a>
<ul class="sub-menu">
<li id="menu-item-48222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48222"><a href="https://www.informasicilia.it/spettacolo/feste/speciale-festa-sant-agata/">Speciale Festa Sant&#8217;Agata</a></li>
</ul>
</li>
<li id="menu-item-48223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48223"><a href="https://www.informasicilia.it/spettacolo/moda/">Moda</a></li>
<li id="menu-item-48224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48224"><a href="https://www.informasicilia.it/spettacolo/musica/">Musica</a></li>
<li id="menu-item-48225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48225"><a href="https://www.informasicilia.it/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48198"><a href="https://www.informasicilia.it/turismo/">Turismo</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48199"><a href="https://www.informasicilia.it/varie/">Varie</a>
<ul class="sub-menu">
<li id="menu-item-48193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48193"><a href="https://www.informasicilia.it/sicilia-in-cucina/">Sicilia in Cucina</a>
<ul class="sub-menu">
<li id="menu-item-48192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48192"><a href="https://www.informasicilia.it/sicilia-in-cucina/ricette-siciliane/">Ricette siciliane</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>	</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/06/05/disperso-giovane-20enne-nel-mare-di-scicli/" title="Disperso giovane 20enne nel mare di Scicli">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 05 Giugno 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Disperso giovane 20enne nel mare di Scicli						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/06/04/congiunti-sindaci-in-acoset-esposto-cgil-alla-procura/" title="Congiunti sindaci in Acoset, esposto Cgil alla Procura">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 04 Giugno 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Congiunti sindaci in Acoset, esposto Cgil alla Procura						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca Sindacale							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/" title="Covid in Sicilia, 337 nuovi casi e 5 morti">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 04 Giugno 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Covid in Sicilia, 337 nuovi casi e 5 morti						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/06/04/etna-torna-in-attivita-cenere-nellhinterland-di-catania/" title="Etna torna in attività, cenere nell’hinterland di Catania">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 04 Giugno 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Etna torna in attività, cenere nell’hinterland di Catania						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/06/03/scioglimento-comune-di-maniace-tar-conferma/" title="Scioglimento Comune di Maniace, Tar conferma">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 03 Giugno 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Scioglimento Comune di Maniace, Tar conferma						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Politica							</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.informasicilia.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>	</aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it/cronaca/" itemprop="url"><span itemprop="title">Cronaca</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Covid in Sicilia, 337 nuovi casi e 5 morti</nav>
<article id="post-69611" class="post-69611 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-regionale tag-337-nuovi-casi-e-5-morti-in-sicilia tag-catania tag-contagi-in-sicilia tag-covid-in-sicilia tag-evidenza1 tag-guariti tag-messina tag-palermo tag-positivi-covid-19 tag-ragusa tag-report-covid-sicilia-4-giugno-2021 tag-siracusa tag-tasso-positivita tag-terapia-intensiva">
<header class="entry-header clearfix"><h1 class="entry-title">Covid in Sicilia, 337 nuovi casi e 5 morti</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">In Sicilia risalgono i contagiati da Covid. In Italia aumentano i positivi e i decessi</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.informasicilia.it/2021/06/">04 Giugno 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.informasicilia.it/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.informasicilia.it/cronaca/cronaca-regionale/" rel="category tag">Cronaca Regionale</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#respond" class="mh-comment-count-link" >0</a></span>
</div>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_a-678x381.jpg" alt="Covid in Sicilia, 337 nuovi casi e 5 morti" title="coronavirus_sicilia_dati_4-6-2021_a" width="678" height="381" />
</figure>
<h4 class="subtitle_head">Covid in Sicilia, 337 nuovi casi e 5 morti. I test eseguiti sono 14.542. Sempre Catania guida la classifica dei contagi nell’isola.</h4><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F&t=Covid+in+Sicilia%2C+337+nuovi+casi+e+5+morti', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Covid+in+Sicilia%2C+337+nuovi+casi+e+5+morti:&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F&media=https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_a.jpg&description=Covid+in+Sicilia%2C+337+nuovi+casi+e+5+morti', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Covid%20in%20Sicilia%2C%20337%20nuovi%20casi%20e%205%20morti&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<h2>Covid in Sicilia, 337 nuovi casi e 5 morti</h2>
<p><strong>Covid in Sicilia, 337 nuovi casi e 5 morti</strong>. I contagi sono in aumento rispetto ai 254 di ieri. I test eseguiti sono 14.542.</p>
<h4>La percentuale di positivi nell’isola che dal 2,1 al 2,3%.</h4>
<p>I morti sono 5, i guariti 777. Nelle terapie intensive sono ricoverate 45 persone (una in meno di ieri).</p>
<h4>Ecco i nuovi contagiati suddivisi per provincia:</h4>
<p><strong>Catania</strong> 112; <strong>Palermo</strong> 69; <strong>Messina</strong> 42; <strong>Agrigento</strong> 40; <strong>Trapani</strong> 27; <strong>Siracusa</strong> 24; <strong>Enna</strong> 16; <strong>Caltanissetta</strong> 7 e 0 a <strong>Ragusa</strong>.</p>
<figure class="wp-block-image size-large is-style-default"><img loading="lazy" width="768" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_b.jpg" alt="Covid in Sicilia, 337 nuovi casi e 5 morti" class="wp-image-69612" srcset="https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_b.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_b-450x275.jpg 450w" sizes="(max-width: 768px) 100vw, 768px" /></figure>
<h4>In Italia aumentano i positivi e i decessi.</h4>
<p>I nuovi positivi In tutto il Paese sono 2.557, in aumento rispetto ai 1.968 di ieri. I morti sono 73 (ieri erano 59).</p>
<p>I test eseguiti sono 220.939 (ieri 97.633). Il tasso di positività è 1,1%, in calo rispetto al 2% di ieri. I casi dall’inizio dell’epidemia sono complessivamente 4.227.719, i morti 126.415.</p>
<p>Dimessi e guariti sono in totale 3.901.112, con un incremento di 7.853 rispetto a ieri. I positivi attuali scendono a 200.192, in calo di 5.370 nelle ultime 24 ore.</p>
<p>I pazienti ricoverati in terapia intensiva sono 836, con un calo di 56 rispetto a ieri nel saldo quotidiano tra entrate e uscite.</p>
<p>Gli ingressi giornalieri nelle strutture ospedaliere sono 22 (ieri erano 24). I ricoverati con sintomi nei reparti ordinari sono 5.488, in calo di 229 unità rispetto a ieri.</p>
<p>In isolamento domiciliare registrate 193.868 persone, in calo di 5.085 rispetto a ieri.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F&t=Covid+in+Sicilia%2C+337+nuovi+casi+e+5+morti', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Covid+in+Sicilia%2C+337+nuovi+casi+e+5+morti:&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F&media=https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_a.jpg&description=Covid+in+Sicilia%2C+337+nuovi+casi+e+5+morti', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Covid%20in%20Sicilia%2C%20337%20nuovi%20casi%20e%205%20morti&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F06%2F04%2Fcovid-in-sicilia-337-nuovi-casi-e-5-morti%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.informasicilia.it/tag/337-nuovi-casi-e-5-morti-in-sicilia/" rel="tag">337 nuovi casi e 5 morti in sicilia</a></li><li><a href="https://www.informasicilia.it/tag/catania/" rel="tag">catania</a></li><li><a href="https://www.informasicilia.it/tag/contagi-in-sicilia/" rel="tag">contagi in sicilia</a></li><li><a href="https://www.informasicilia.it/tag/covid-in-sicilia/" rel="tag">Covid in Sicilia</a></li><li><a href="https://www.informasicilia.it/tag/evidenza1/" rel="tag">evidenza1</a></li><li><a href="https://www.informasicilia.it/tag/guariti/" rel="tag">guariti</a></li><li><a href="https://www.informasicilia.it/tag/messina/" rel="tag">messina</a></li><li><a href="https://www.informasicilia.it/tag/palermo/" rel="tag">palermo</a></li><li><a href="https://www.informasicilia.it/tag/positivi-covid-19/" rel="tag">positivi covid-19</a></li><li><a href="https://www.informasicilia.it/tag/ragusa/" rel="tag">ragusa</a></li><li><a href="https://www.informasicilia.it/tag/report-covid-sicilia-4-giugno-2021/" rel="tag">report Covid Sicilia 4 giugno 2021</a></li><li><a href="https://www.informasicilia.it/tag/siracusa/" rel="tag">siracusa</a></li><li><a href="https://www.informasicilia.it/tag/tasso-positivita/" rel="tag">tasso positività</a></li><li><a href="https://www.informasicilia.it/tag/terapia-intensiva/" rel="tag">terapia intensiva</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.informasicilia.it/2021/06/04/etna-torna-in-attivita-cenere-nellhinterland-di-catania/" rel="prev"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2021/06/etna_cenere_e_lava_4-6-2021-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Etna torna in attività, cenere nell’hinterland di Catania" loading="lazy" /><span>Precedente</span><p>Etna torna in attività, cenere nell’hinterland di Catania</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.informasicilia.it/2021/06/04/congiunti-sindaci-in-acoset-esposto-cgil-alla-procura/" rel="next"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2021/06/cgil_catania_si-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Congiunti sindaci in Acoset, esposto Cgil alla Procura" loading="lazy" /><span>Successivo</span><p>Congiunti sindaci in Acoset, esposto Cgil alla Procura</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
					Commenta per primo				</span>
</h4><!--googleoff: index-->	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.informasicilia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='69611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b76833eb23" /></p><input type="hidden" id="ak_js" name="ak_js" value="146"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
<!--googleon: index--></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-12" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in Evidenza</span></h4>	<div class="mh-video-widget">
<div class="mh-video-container">
<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/KxhGVwJU02o?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
</div>
</div></div><div id="mh_magazine_facebook_page-5" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/informasiciliaweb" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="media_image-10" class="mh-widget widget_media_image"><a href="https://www.zaccasport.com/"><img width="352" height="69" src="https://www.informasicilia.it/wp-content/uploads/2018/04/zacca.png" class="image wp-image-48393  attachment-full size-full" alt="zacca" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-66" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ti potrebbe interessare</span></h4>	<ul class="mh-custom-posts-widget clearfix"> <div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69616 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-ambulanza-118 tag-capitaneria-di-porto-pozzallo tag-disperso-20enne-nel-mare-di-scicli tag-evidenza3 tag-frazione-marinara-cava-daliga tag-polizia-locale-scicli tag-ragazzo-tunisino-disperso-in-mare tag-spiaggetta-di-bruca tag-vigili-del-fuoco">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/05/disperso-giovane-20enne-nel-mare-di-scicli/" title="Disperso giovane 20enne nel mare di Scicli"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/spiaggia_cava_daliga_scicli-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Disperso giovane 20enne nel mare di Scicli" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/05/disperso-giovane-20enne-nel-mare-di-scicli/" title="Disperso giovane 20enne nel mare di Scicli">
										Disperso giovane 20enne nel mare di Scicli									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69614 post type-post status-publish format-standard has-post-thumbnail category-cronaca-sindacale category-politica category-politica-regionale tag-acoset-spa tag-cgil-e-filctem-cgil-di-catania tag-congiunti-sindaci-in-acoset tag-esposto-cgil-alla-procura tag-evidenza1 tag-gigroup-societa-lavoro-interinale">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/04/congiunti-sindaci-in-acoset-esposto-cgil-alla-procura/" title="Congiunti sindaci in Acoset, esposto Cgil alla Procura"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/cgil_catania_si-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Congiunti sindaci in Acoset, esposto Cgil alla Procura" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/04/congiunti-sindaci-in-acoset-esposto-cgil-alla-procura/" title="Congiunti sindaci in Acoset, esposto Cgil alla Procura">
										Congiunti sindaci in Acoset, esposto Cgil alla Procura									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69611 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-337-nuovi-casi-e-5-morti-in-sicilia tag-catania tag-contagi-in-sicilia tag-covid-in-sicilia tag-evidenza1 tag-guariti tag-messina tag-palermo tag-positivi-covid-19 tag-ragusa tag-report-covid-sicilia-4-giugno-2021 tag-siracusa tag-tasso-positivita tag-terapia-intensiva">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/" title="Covid in Sicilia, 337 nuovi casi e 5 morti"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_4-6-2021_a-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Covid in Sicilia, 337 nuovi casi e 5 morti" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/04/covid-in-sicilia-337-nuovi-casi-e-5-morti/" title="Covid in Sicilia, 337 nuovi casi e 5 morti">
										Covid in Sicilia, 337 nuovi casi e 5 morti									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69608 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-cenere-nellhinterland-di-catania tag-etna-torna-inattivita tag-evidenza1 tag-evidenza2 tag-ingv-osservatorio-di-catania tag-ingv-oe tag-telecamera-termica-ingv">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/04/etna-torna-in-attivita-cenere-nellhinterland-di-catania/" title="Etna torna in attività, cenere nell’hinterland di Catania"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/etna_cenere_e_lava_4-6-2021-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Etna torna in attività, cenere nell’hinterland di Catania" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/04/etna-torna-in-attivita-cenere-nellhinterland-di-catania/" title="Etna torna in attività, cenere nell’hinterland di Catania">
										Etna torna in attività, cenere nell’hinterland di Catania									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69602 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-antonino-cantali tag-evidenza2 tag-maniace tag-respinto-ricorso-ex-sindaco-ex-amministrazione tag-scioglimento-comune-di-maniace tag-tar-conferma-scioglimento-amministra tag-tar-conferma-scioglimento-comune-maniace">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/03/scioglimento-comune-di-maniace-tar-conferma/" title="Scioglimento Comune di Maniace, Tar conferma"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/comune_di_maniace-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Scioglimento Comune di Maniace, Tar conferma" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/03/scioglimento-comune-di-maniace-tar-conferma/" title="Scioglimento Comune di Maniace, Tar conferma">
										Scioglimento Comune di Maniace, Tar conferma									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69599 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-aci-castello tag-acireale tag-assessore-salvo-danubio tag-carmelo-scandurra tag-evidenza3 tag-evidenza9 tag-ss-114 tag-statale-114-tratto-aci-castello-chiude-per-2-giorni tag-via-livorno-aci-castello">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/03/statale-114-tratto-aci-castello-chiude-per-2-giorni/" title="Statale 114 tratto Aci Castello chiude per 2 giorni"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/aci_castello_tratto_statale_interrotta-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Statale 114 tratto Aci Castello chiude per 2 giorni" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/03/statale-114-tratto-aci-castello-chiude-per-2-giorni/" title="Statale 114 tratto Aci Castello chiude per 2 giorni">
										Statale 114 tratto Aci Castello chiude per 2 giorni									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69595 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-carmelo-granata tag-evidenza1 tag-evidenza5 tag-impatto-mortale-a-palermo tag-muore-giovane-coppia-a-palermo tag-polizia-e-carabinieri-palermo tag-sanitari-del-118 tag-virginia-calvaruso">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/03/impatto-mortale-a-palermo-muore-giovane-coppia/" title="Impatto mortale a Palermo, muore giovane coppia"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/polizia_municipale_palermo_scontro_mortale-1-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Impatto mortale a Palermo, muore giovane coppia" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/03/impatto-mortale-a-palermo-muore-giovane-coppia/" title="Impatto mortale a Palermo, muore giovane coppia">
										Impatto mortale a Palermo, muore giovane coppia									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69593 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-evidenza1 tag-evidenza2 tag-evidenza8 tag-incidente-mortale-a-patti tag-incidente-viadotto tag-marika-butto tag-muore-29enne-a-patti tag-patti tag-polizia-stradale tag-soccorsi-118 tag-vigili-del-fuoco">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/03/incidente-mortale-a-patti-muore-29enne/" title="Incidente mortale a Patti, muore 29enne"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/incidente_mortale_patti_ambulanza_notte-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Incidente mortale a Patti, muore 29enne" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/03/incidente-mortale-a-patti-muore-29enne/" title="Incidente mortale a Patti, muore 29enne">
										Incidente mortale a Patti, muore 29enne									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69587 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-289-positivi-e-16-morti-in-sicilia tag-coronavirus-in-sicilia tag-coronavirus-sicilia tag-covid-sicilia tag-dati-contagi-in-italia tag-dati-contagiati-coronavirus-sicilia tag-evidenza1 tag-evidenza5 tag-report-coronavirus-sicilia-2-giugno-2021 tag-report-covid-sicilia-2-giugno-2021">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/02/coronavirus-in-sicilia-289-positivi-e-16-morti/" title="Coronavirus in Sicilia, 289 positivi e 16 morti"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/coronavirus_sicilia_dati_2-6-2021_a-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Coronavirus in Sicilia, 289 positivi e 16 morti" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/02/coronavirus-in-sicilia-289-positivi-e-16-morti/" title="Coronavirus in Sicilia, 289 positivi e 16 morti">
										Coronavirus in Sicilia, 289 positivi e 16 morti									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69585 post type-post status-publish format-standard has-post-thumbnail category-spettacolo category-teatro tag-arthur-schnitzler tag-filippo-brazzaventre tag-nicola-alberto-orofino tag-ore-di-vita tag-radio-teatro-citta-on-web tag-tb1 tag-universita-catania tag-valerio-santi">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/06/02/radio-teatro-citta-on-web-ore-di-vita/" title="Radio Teatro Città on Web, Ore di Vita"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/06/ore_di_vita_citta_del_teatro_radioweb-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Radio Teatro Città on Web, Ore di Vita" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/06/02/radio-teatro-citta-on-web-ore-di-vita/" title="Radio Teatro Città on Web, Ore di Vita">
										Radio Teatro Città on Web, Ore di Vita									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	</ul></div><div id="custom_html-31" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:100px" color="#FF0000" size="2"></div></div></div><div id="media_image-15" class="mh-widget widget_media_image"><a href="https://www.facebook.com/groups/213717096678"><img width="450" height="287" src="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png" class="image wp-image-67215  attachment-medium size-medium" alt="full-logo-Consiglio Araldico" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png 450w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-768x489.png 768w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico.png 782w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div id="custom_html-30" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><hr style="margin-top:100px" color="#FF0000" size="2" /></div></div><div id="media_image-11" class="mh-widget widget_media_image"><a href="https://www.cappellanimusica.it/"><img width="329" height="96" src="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png" class="image wp-image-48395  attachment-full size-full" alt="cappellani" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png 329w, https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2-326x96.png 326w" sizes="(max-width: 329px) 100vw, 329px" /></a></div>	</aside>	</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-26" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CHI SIAMO</span></h6>	<div class="textwidget"><p>www.informasicilia.it, giornale di Sicilia d’informazione attivo dal 1999 è la prima testata giornalistica siciliana registrata on line.<br />
Nonostante il modo “anomalo” per i tempi, di fare informazione, quindi pubblicare notizie in modo diverso dai canoni stabiliti, carta stampata, radio e televisione, abbiamo ottenuto il riconoscimento ufficiale di testata giornalistica on line il 1° gennaio 2003.</p>
</div>
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Maggiori informazioni</span></h6><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div></div><div id="custom_html-27" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div><div id="custom_html-28" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_social-2" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informa sicilia</span></h6>	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48253"><a href="https://twitter.com/informasicilia"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48254"><a href="https://www.facebook.com/informasiciliaweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48255"><a href="https://www.youtube.com/user/InformaSiciliaTv"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-63795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63795"><a href="https://www.instagram.com/informasicilia/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>	</nav></div><div id="text-3" class="mh-footer-widget widget_text">	<div class="textwidget"><p>Via Etnea, 433 &#8211; Catania</p>
<p>Telefono 095 436823</p>
</div>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
			Copyright © 2021 | Informa Sicilia <span style='float:right'>by <a href='https://www.comebackhome.co.uk'  rel="nofollow"  >Come Back Home</a></span>	</p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1984322,"cookiePolicyId":65890889,"banner":{"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white"}};</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- begin visitor maps  -->
<script type="text/javascript">function wo_map_console(url){window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();}</script>
<!-- end visitor maps -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24977498-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-24977498-1');</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' src='https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js?ver=0.9' id='nibirumail_widget-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informasicilia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>