<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.informasicilia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Rapisarda e Ginardi presidenti di Commissione - interviste - informaSicilia</title>
<meta name="description" content="Rapisarda e Ginardi presidenti di Commissione - interviste. Il consiglio della terza municipalità li elegge in prima e seconda commissione." />
<link rel="canonical" href="https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rapisarda e Ginardi presidenti di Commissione - interviste - informaSicilia" />
<meta property="og:description" content="Rapisarda e Ginardi presidenti di Commissione - interviste. Il consiglio della terza municipalità li elegge in prima e seconda commissione." />
<meta property="og:url" content="https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/" />
<meta property="og:site_name" content="informaSicilia" />
<meta property="article:publisher" content="https://www.facebook.com/informasiciliaweb" />
<meta property="article:published_time" content="2021-05-21T10:04:27+00:00" />
<meta property="article:modified_time" content="2021-05-21T10:05:06+00:00" />
<meta property="og:image" content="https://www.informasicilia.it/wp-content/uploads/2021/05/rapisarda_salvo_ginardi_maria_concetta.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="470" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Martino Schillaci">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informasicilia.it/#organization","name":"informaSicilia","url":"https://www.informasicilia.it/","sameAs":["https://www.facebook.com/informasiciliaweb","https://www.instagram.com/informasicilia/","https://www.youtube.com/results?search_query=informasiciliatv","https://twitter.com/informasicilia"],"logo":{"@type":"ImageObject","@id":"https://www.informasicilia.it/#logo","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2020/11/logo_informasicilia-copia.png","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2020/11/logo_informasicilia-copia.png","width":400,"height":100,"caption":"informaSicilia"},"image":{"@id":"https://www.informasicilia.it/#logo"}},{"@type":"WebSite","@id":"https://www.informasicilia.it/#website","url":"https://www.informasicilia.it/","name":"informaSicilia.it","description":"primo giornale siciliano on line","publisher":{"@id":"https://www.informasicilia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.informasicilia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#primaryimage","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2021/05/rapisarda_salvo_ginardi_maria_concetta.jpg","contentUrl":"https://www.informasicilia.it/wp-content/uploads/2021/05/rapisarda_salvo_ginardi_maria_concetta.jpg","width":768,"height":470,"caption":"nella foto di Rccardo Caruso da sinstra: Maria Concetta Ginardi e Salvo Rapisarda"},{"@type":"WebPage","@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#webpage","url":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/","name":"Rapisarda e Ginardi presidenti di Commissione - interviste - informaSicilia","isPartOf":{"@id":"https://www.informasicilia.it/#website"},"primaryImageOfPage":{"@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#primaryimage"},"datePublished":"2021-05-21T10:04:27+00:00","dateModified":"2021-05-21T10:05:06+00:00","description":"Rapisarda e Ginardi presidenti di Commissione - interviste. Il consiglio della terza municipalit\u00e0 li elegge in prima e seconda commissione.","breadcrumb":{"@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.informasicilia.it/","url":"https://www.informasicilia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#webpage"}}]},{"@type":"Article","@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#article","isPartOf":{"@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#webpage"},"author":{"@id":"https://www.informasicilia.it/#/schema/person/71c511c7245554c5693ab89c3954a823"},"headline":"Rapisarda e Ginardi presidenti di Commissione &#8211; interviste","datePublished":"2021-05-21T10:04:27+00:00","dateModified":"2021-05-21T10:05:06+00:00","mainEntityOfPage":{"@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#webpage"},"wordCount":431,"commentCount":0,"publisher":{"@id":"https://www.informasicilia.it/#organization"},"image":{"@id":"https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#primaryimage"},"thumbnailUrl":"https://www.informasicilia.it/wp-content/uploads/2021/05/rapisarda_salvo_ginardi_maria_concetta.jpg","keywords":["evidenza1","maria concetta ginardi","piazza vulcania catania","Rapisarda e Ginardi presidenti di Commissione","salvo rapisarda","terza municipalit\u00e0","terza municipalit\u00e0 catania"],"articleSection":["Politica","Politica Regionale"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#respond"]}]},{"@type":"Person","@id":"https://www.informasicilia.it/#/schema/person/71c511c7245554c5693ab89c3954a823","name":"Martino Schillaci","url":"https://www.informasicilia.it/author/martino-schillaci/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/amp/" /><meta name="generator" content="AMP for WP 1.0.77.1"/><link rel='dns-prefetch' href='//nibirumail.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed" href="https://www.informasicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed dei commenti" href="https://www.informasicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Rapisarda e Ginardi presidenti di Commissione &#8211; interviste Feed dei commenti" href="https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informasicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/b953cfdffbe146878ee9524376081ce5.css" />
<link rel='stylesheet' id='wpda_like_box_gutenberg_css-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/gutenberg/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='Rich_Web_Video_Slider-css'  href='https://www.informasicilia.it/wp-content/plugins/slider-video/Style/Rich-Web-Video-Slider-Widget.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomeSl-css-css'  href='https://www.informasicilia.it/wp-content/plugins/slider-video/Style/richwebicons.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/a3dec19dd461f5e3cdabc93876987522.css" />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='animated-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/effects.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/b3938ecac8940548dd571185d1807de2.css" />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.informasicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informasicilia.it/wp-json/wp/v2/posts/69433" />
<link rel='shortlink' href='https://www.informasicilia.it/?p=69433' />
<link rel="alternate" type="application/json+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F&#038;format=xml" />
<meta http-equiv="content-language" content="it">
<meta name="robots" content="index,follow" />
<meta property='og:title' content='Rapisarda e Ginardi presidenti di Commissione &#8211; interviste'/>
<meta property='og:url' content='https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/'/>
<meta property='og:site_name' content='informaSicilia'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script>
<script type="application/javascript" src="https://www.informasicilia.it/wp-content/cache/jch-optimize/js/e7a4521bc217ad113099844b22ad1a86.js"></script>
<script type='text/javascript' id='Rich_Web_Video_Slider-js-extra'>var object={"ajaxurl":"https:\/\/www.informasicilia.it\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/slider-video/Scripts/Rich-Web-Video-Slider-Widget.js?ver=5.7.2' id='Rich_Web_Video_Slider-js'></script>
<script type="application/javascript" src="https://www.informasicilia.it/wp-content/cache/jch-optimize/js/232930baa38a78c9e8353ba2a5452f11.js"></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=5.7.2' id='like-box-front-end-js'></script>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#fff}.mh-extra-nav-bg{background:rgba(255,255,255,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#fff;background:rgba(255,255,255,0.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(255,255,255,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#fff}.mh-copyright,.mh-copyright a{color:#fff}#mh-mobile .mh-header-nav li:hover a,.mh-main-nav li a,.mh-extra-nav li:hover a,.mh-footer-nav li:hover a,.mh-social-nav li:hover .fa-mh-social,.mh-main-nav-wrap .slicknav_menu a,.mh-main-nav-wrap .slicknav_menu a:hover,.entry-tags a,.mh-slider-caption,.mh-slider-caption a,.mh-slider-caption a:hover,.mh-spotlight-widget,#mh-mobile .mh-spotlight-widget a,#mh-mobile .mh-spotlight-widget a:hover,.mh-spotlight-widget .mh-spotlight-meta,.mh-posts-stacked-title a,.mh-posts-stacked-title a:hover,.mh-posts-lineup-widget a,.mh-posts-lineup-widget a:hover,.mh-posts-lineup-caption,.mh-footer-widget .mh-tabbed-widget,.mh-footer-widget .mh-tabbed-widget a,.mh-footer-widget .mh-tabbed-widget a:hover,.mh-author-bio-title,.mh-author-bio-text,.mh-social-widget .fa-mh-social,.mh-footer,.mh-footer a,.mh-footer a:hover,.mh-footer .mh-meta,.mh-footer .mh-meta a,.mh-footer .mh-meta a:hover,.mh-footer .wp-caption-text,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a,.mh-copyright,.mh-copyright a,.mh-copyright a:hover,.tagcloud a,.mh-tabbed-widget .tagcloud a,input[type=submit]:hover,#infinite-handle span:hover{color:#000}.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar{background:#000}</style>
<!--[if lt IE 9]>
<script src="https://www.informasicilia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="google-site-verification" content="Yv8CgJaMPOMWsvoh_SWVwmaMYPaxCAInkEZnw-PtTaE" />
<!-- TradeDoubler site verification 2096151 --><link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav-50x50.ico" sizes="32x32" />
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="msapplication-TileImage" content="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<style type="text/css" id="wp-custom-css">.subtitl{max-height:69px}.mh-custom-posts-xl-title{height:80px}.mh-main-nav li:hover{background:#e64946!important}.mh-slider-layout2 .mh-slider-caption{background:-webkit-linear-gradient(270deg,rgba(234,232,230,0.3),rgba(234,232,230,0.3))}@media screen and (max-width:620px){.mh-custom-posts-thumb-xl{max-width:150px!important}.subtitl{display:none}.mh-site-logo{width:180%;margin-top:20px;margin-left:-155px}}@media screen and (max-width:500px){}@media screen and (max-width:380px){}</style>
<meta name="google-site-verification" content="1_Xxe2okPQfja9EWpQtHsYb5uJSmjXLZQt-erH3Gg6Y" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-69433 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-48120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li id="menu-item-48121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-48122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-48123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<p class="date">Venerdì 21 Maggio 2021</p>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.informasicilia.it/" class="custom-logo-link" rel="home"><img width="2560" height="279" src="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg" class="custom-logo" alt="informaSicilia" srcset="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg 2560w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-450x49.jpg 450w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-900x98.jpg 900w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-768x84.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-1536x167.jpg 1536w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-2048x223.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48181"><a title="Cronaca" href="https://www.informasicilia.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48180"><a href="https://www.informasicilia.it/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
<li id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a href="https://www.informasicilia.it/arte-e-cultura/artigianato/">Artigianato</a></li>
<li id="menu-item-48202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48202"><a href="https://www.informasicilia.it/arte-e-cultura/conferenze/">Conferenze</a></li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48203"><a href="https://www.informasicilia.it/arte-e-cultura/incontri/">Incontri</a></li>
<li id="menu-item-48204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48204"><a href="https://www.informasicilia.it/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-48205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48205"><a href="https://www.informasicilia.it/arte-e-cultura/modellismo/">Modellismo</a></li>
<li id="menu-item-48206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48206"><a href="https://www.informasicilia.it/arte-e-cultura/mostre/">Mostre</a></li>
<li id="menu-item-48207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48207"><a href="https://www.informasicilia.it/arte-e-cultura/musei/">Musei</a></li>
<li id="menu-item-48208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48208"><a href="https://www.informasicilia.it/arte-e-cultura/pittura/">Pittura</a></li>
</ul>
</li>
<li id="menu-item-48179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48179"><a href="https://www.informasicilia.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-48200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48200"><a href="https://www.informasicilia.it/ambiente/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-48182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48182"><a href="https://www.informasicilia.it/cronaca/cronaca-regionale/">Cronaca Regionale</a></li>
<li id="menu-item-48209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48209"><a href="https://www.informasicilia.it/cronaca/festa-unita-ditalia/">Festa Unità d&#8217;italia</a></li>
<li id="menu-item-48184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48184"><a href="https://www.informasicilia.it/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-48211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48211"><a href="https://www.informasicilia.it/esteri/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-48185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48185"><a href="https://www.informasicilia.it/finanza/">Finanza</a>
<ul class="sub-menu">
<li id="menu-item-48212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48212"><a href="https://www.informasicilia.it/finanza/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-48213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48213"><a href="https://www.informasicilia.it/finanza/economia/fisco/">Fisco</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-48210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48210"><a href="https://www.informasicilia.it/cronaca/religione/">Religione</a></li>
<li id="menu-item-48191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48191"><a href="https://www.informasicilia.it/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-48194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48194"><a href="https://www.informasicilia.it/siciliani-nel-mondo/">Siciliani nel mondo</a></li>
</ul>
</li>
<li id="menu-item-48188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48188"><a href="https://www.informasicilia.it/politica/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-48189" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48189"><a href="https://www.informasicilia.it/politica/politica-regionale/">Politica Regionale</a></li>
</ul>
</li>
<li id="menu-item-48196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48196"><a href="https://www.informasicilia.it/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-48226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48226"><a href="https://www.informasicilia.it/sport/basket/">Basket</a></li>
<li id="menu-item-48227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48227"><a href="https://www.informasicilia.it/sport/calcio/">Calcio</a></li>
<li id="menu-item-48228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48228"><a href="https://www.informasicilia.it/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-48229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48229"><a href="https://www.informasicilia.it/sport/motocicismo/">Motocicismo</a></li>
<li id="menu-item-48230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48230"><a href="https://www.informasicilia.it/sport/pallavolo/">Pallavolo</a></li>
<li id="menu-item-48197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48197"><a href="https://www.informasicilia.it/sport/sport-brevi/">Sport Brevi</a></li>
<li id="menu-item-48231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48231"><a href="https://www.informasicilia.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-48186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48186"><a href="https://www.informasicilia.it/istruzione/">Istruzione</a>
<ul class="sub-menu">
<li id="menu-item-48214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48214"><a href="https://www.informasicilia.it/istruzione/formazione/">Formazione</a></li>
<li id="menu-item-48215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48215"><a href="https://www.informasicilia.it/istruzione/scuola/">Scuola</a></li>
<li id="menu-item-48216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48216"><a href="https://www.informasicilia.it/istruzione/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48187"><a href="https://www.informasicilia.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-48217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48217"><a href="https://www.informasicilia.it/lavoro/commercio/">Commercio</a></li>
<li id="menu-item-48218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48218"><a href="https://www.informasicilia.it/lavoro/cronaca-sindacale/">Cronaca Sindacale</a></li>
</ul>
</li>
<li id="menu-item-48190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48190"><a href="https://www.informasicilia.it/salute-e-benessere/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-48219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48219"><a href="https://www.informasicilia.it/salute-e-benessere/disabili/">Disabili</a></li>
</ul>
</li>
<li id="menu-item-48195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48195"><a href="https://www.informasicilia.it/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-48220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48220"><a href="https://www.informasicilia.it/spettacolo/cabaret/">Cabaret</a></li>
<li id="menu-item-48221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48221"><a href="https://www.informasicilia.it/spettacolo/feste/">Feste</a>
<ul class="sub-menu">
<li id="menu-item-48222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48222"><a href="https://www.informasicilia.it/spettacolo/feste/speciale-festa-sant-agata/">Speciale Festa Sant&#8217;Agata</a></li>
</ul>
</li>
<li id="menu-item-48223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48223"><a href="https://www.informasicilia.it/spettacolo/moda/">Moda</a></li>
<li id="menu-item-48224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48224"><a href="https://www.informasicilia.it/spettacolo/musica/">Musica</a></li>
<li id="menu-item-48225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48225"><a href="https://www.informasicilia.it/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48198"><a href="https://www.informasicilia.it/turismo/">Turismo</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48199"><a href="https://www.informasicilia.it/varie/">Varie</a>
<ul class="sub-menu">
<li id="menu-item-48193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48193"><a href="https://www.informasicilia.it/sicilia-in-cucina/">Sicilia in Cucina</a>
<ul class="sub-menu">
<li id="menu-item-48192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48192"><a href="https://www.informasicilia.it/sicilia-in-cucina/ricette-siciliane/">Ricette siciliane</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>	</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/05/21/etna-nuova-eruzione-durante-la-notte/" title="Etna, nuova eruzione durante la notte">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Maggio 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Etna, nuova eruzione durante la notte						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/" title="Rapisarda e Ginardi presidenti di Commissione &#8211; interviste">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Maggio 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Rapisarda e Ginardi presidenti di Commissione &#8211; interviste						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Politica							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/05/20/a-cirimonia-the-show-must-go-on-allo-stabile-interviste/" title="A Cirimonia, the show must go on allo Stabile &#8211; Interviste">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 Maggio 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A Cirimonia, the show must go on allo Stabile &#8211; Interviste						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Spettacolo							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/05/20/stromboli-continua-lo-spettacolo-del-vulcano-video/" title="Stromboli, continua lo spettacolo del vulcano &#8211; video">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 Maggio 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Stromboli, continua lo spettacolo del vulcano &#8211; video						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/05/20/denise-pipitone-testimone-anonimo-e-nuove-rivelazioni/" title="Denise Pipitone, testimone anonimo e nuove rivelazioni">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 20 Maggio 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Denise Pipitone, testimone anonimo e nuove rivelazioni						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.informasicilia.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>	</aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it/politica/" itemprop="url"><span itemprop="title">Politica</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Rapisarda e Ginardi presidenti di Commissione &#8211; interviste</nav>
<article id="post-69433" class="post-69433 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-politica-regionale tag-evidenza1 tag-maria-concetta-ginardi tag-piazza-vulcania-catania tag-rapisarda-e-ginardi-presidenti-di-commissione tag-salvo-rapisarda tag-terza-municipalita tag-terza-municipalita-catania">
<header class="entry-header clearfix"><h1 class="entry-title">Rapisarda e Ginardi presidenti di Commissione &#8211; interviste</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Spiegano Ginardi e Rapisarda: &quot;Continuare l’opera già iniziata di sollecito nei confronti dell’amministrazione centrale per ottenere il risultato&quot;</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.informasicilia.it/2021/05/">21 Maggio 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.informasicilia.it/politica/" rel="category tag">Politica</a>, <a href="https://www.informasicilia.it/politica/politica-regionale/" rel="category tag">Politica Regionale</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#respond" class="mh-comment-count-link" >0</a></span>
</div>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.informasicilia.it/wp-content/uploads/2021/05/rapisarda_salvo_ginardi_maria_concetta-678x381.jpg" alt="Rapisarda e Ginardi presidenti di Commissione - interviste" title="rapisarda_salvo_ginardi_maria_concetta" width="678" height="381" />
<figcaption class="wp-caption-text">nella foto di Rccardo Caruso da sinstra: Maria Concetta Ginardi e Salvo Rapisarda</figcaption>
</figure>
<h4 class="subtitle_head">Rapisarda e Ginardi presidenti di Commissione - interviste. Il consiglio della terza municipalità elegge Salvo Rapisarda e Maria Concetta Ginardi. Rapisarda rinnova il mandato in qualità di Presidente della Prima Commissione. La Ginardi alla Seconda Commissione dopo un trascorso da Vice Presidente nel 2018.</h4><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F&t=Rapisarda+e+Ginardi+presidenti+di+Commissione+%E2%80%93+interviste', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Rapisarda+e+Ginardi+presidenti+di+Commissione+%E2%80%93+interviste:&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F&media=https://www.informasicilia.it/wp-content/uploads/2021/05/rapisarda_salvo_ginardi_maria_concetta.jpg&description=Rapisarda+e+Ginardi+presidenti+di+Commissione+%E2%80%93+interviste', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Rapisarda%20e%20Ginardi%20presidenti%20di%20Commissione%20%E2%80%93%20interviste&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<h2>Rapisarda e Ginardi presidenti di Commissione &#8211; interviste</h2>
<p><strong>Rapisarda e Ginardi presidenti Commissioni &#8211; interviste</strong>. Nel terzo Municipio &#8220;Borgo-Sanzio&#8221; del Comune di Catania i rinnovi dei presidenti delle Commissioni Consiliari Permanenti.</p>
<p>Per quanto riguarda la Prima Commissione con competenze in &#8220;Affari Generali-Polizia Urbana-Servizi Demografici- Servizi Sociali e Assistenza Sociale&#8221;, </p>
<p>la maggioranza dei consiglieri ha rinnovato il mandato a Salvatore Rapisarda come Presidente e Gionathan Grasso Vice.</p>
<p>La Seconda Commissione che riguarda &#8220;Ecologia e N.U-Ambiente e Verde Pubblico-Manutenzione-Strade e Piazze-Manutenzione beni demaniali di interesse zonale-Lavori Pubblici-Edilizia Scolastica&#8221;,</p>
<p>eleletta presidente Maria Concetta Ginardi, già vice presidente nel 2018, mentre quest&#8217;ultimo incarico passa a Gionathan Grasso.</p>
<p>Dare continuità e costanza alle iniziative promosse in precedenza è l&#8217;obiettivo primario dei due presidenti di Commissione neoeletti,</p>
<p>soprattutto per Rapisarda in termini di servizi sociali e relativa assistenza, nonché nell&#8217;ambito dei lavori della Protezione Civile.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Rapisarda e Ginardi presidenti di Commissione - interviste" width="678" height="381" src="https://www.youtube.com/embed/SVUSsxR1rso?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Riflettori puntati sulla riqualificazione dell&#8217;area di &#8216;Vulcania&#8217; che necessita di diverse opere di ristrutturazione.</p>
<p>I lavori comprenderanno ad esempio,  i gazebi in legno senza coperture superiori e il campo di basket presente nello spazio a verde.</p>
<p>Inoltre i suddetti lavori sarebbero dedicati alla manutenzione del prato negli spazi aperti del quartiere con una cadenza di almeno due settimane.</p>
<p>Rapisarda e Ginardi presidenti di Commissione &#8211; interviste.</p>
<h4>Spiega il neo eletto presidente della commissione e consigliere della terza municipalità:</h4>
<p><em>&#8220;Questa è la municipalità con la più alta densità della terza età, in questo periodo soprattutto molti anziani sono stati abbandonati&#8221;</em></p>
<h4>Aggiunge Rapisarda:</h4>
<p><em>&#8220;e vorremmo coinvolgere </em><em>per ripartire</em>, come <em>associazioni di volontariato e la parrocchia del quartiere </em>.</p>
<p>Poi il Presidente della Prima Commissione focalizza l&#8217;attenzione anche sulle problematiche della polizia urbana.</p>
<p>In particolare Rapisarda spiega come la Terza Municipalità &#8220;Borgo-Sanzio&#8221;, essendo il <em>&#8220;cuore pulsante di Catania&#8221;</em>, rilevi ostacoli notevoli nella viabilità e,</p>
<p>nella noncuranza dell&#8217;ambiente da parte dei padroni di animali domestici, come dimostra la presenza costante di escrementi di cani in strada.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Rapisarda e Ginardi presidenti di Commissione - interviste" width="678" height="381" src="https://www.youtube.com/embed/0kJBHc7-60Q?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Su quest&#8217;ultimo punto Rapisarda vorrebbe introdurre dei progetti che abbiano la pulizia delle strade come priorità.</p>
<p><strong>Anche Maria Concetta Ginardi affronta il problema della pulizia urbana</strong> soprattutto sul fronte della nettezza urbana e della raccolta differenziata.</p>
<h4>Nello specifico la Presidente della Seconda Commissione spiega che:</h4>
<p><em>&#8220;la raccolta differenziata anche nella parte nord-ovest del terzo municipio ancora non è operativa&#8221;</em>.</p>
<h4>Infine la stessa Ginardi si augura di proseguire il dialogo con l&#8217;amministrazione centrale sul tema della manutenzione delle strade, e più nel dettaglio dei marciapiedi pedonali, sottolineando come:</h4>
<p><em>&#8220;nel nostro territorio ci sono strade le cui carreggiate sono quasi distrutte&#8221;</em>.</p>
<p><em>Foto e montaggio video Riccardo Caruso</em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F&t=Rapisarda+e+Ginardi+presidenti+di+Commissione+%E2%80%93+interviste', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Rapisarda+e+Ginardi+presidenti+di+Commissione+%E2%80%93+interviste:&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F&media=https://www.informasicilia.it/wp-content/uploads/2021/05/rapisarda_salvo_ginardi_maria_concetta.jpg&description=Rapisarda+e+Ginardi+presidenti+di+Commissione+%E2%80%93+interviste', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Rapisarda%20e%20Ginardi%20presidenti%20di%20Commissione%20%E2%80%93%20interviste&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F05%2F21%2Frapisarda-e-ginardi-presidenti-di-commissione-interviste%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.informasicilia.it/tag/evidenza1/" rel="tag">evidenza1</a></li><li><a href="https://www.informasicilia.it/tag/maria-concetta-ginardi/" rel="tag">maria concetta ginardi</a></li><li><a href="https://www.informasicilia.it/tag/piazza-vulcania-catania/" rel="tag">piazza vulcania catania</a></li><li><a href="https://www.informasicilia.it/tag/rapisarda-e-ginardi-presidenti-di-commissione/" rel="tag">Rapisarda e Ginardi presidenti di Commissione</a></li><li><a href="https://www.informasicilia.it/tag/salvo-rapisarda/" rel="tag">salvo rapisarda</a></li><li><a href="https://www.informasicilia.it/tag/terza-municipalita/" rel="tag">terza municipalità</a></li><li><a href="https://www.informasicilia.it/tag/terza-municipalita-catania/" rel="tag">terza municipalità catania</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.informasicilia.it/2021/05/20/a-cirimonia-the-show-must-go-on-allo-stabile-interviste/" rel="prev"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2021/05/teatro_stabile_ct_interno-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="A Cirimonia, the show must go on allo Stabile - Interviste" loading="lazy" /><span>Precedente</span><p>A Cirimonia, the show must go on allo Stabile &#8211; Interviste</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.informasicilia.it/2021/05/21/etna-nuova-eruzione-durante-la-notte/" rel="next"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2021/05/etna_eruzione_21-5-2021-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Etna, nuova eruzione durante la notte" loading="lazy" /><span>Successivo</span><p>Etna, nuova eruzione durante la notte</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
					Commenta per primo				</span>
</h4><!--googleoff: index-->	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.informasicilia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='69433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b305d942ed" /></p><input type="hidden" id="ak_js" name="ak_js" value="91"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
<!--googleon: index--></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-12" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in Evidenza</span></h4>	<div class="mh-video-widget">
<div class="mh-video-container">
<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/ztPkIqYi3Vw?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
</div>
</div></div><div id="mh_magazine_facebook_page-5" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/informasiciliaweb" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="media_image-10" class="mh-widget widget_media_image"><a href="https://www.zaccasport.com/"><img width="352" height="69" src="https://www.informasicilia.it/wp-content/uploads/2018/04/zacca.png" class="image wp-image-48393  attachment-full size-full" alt="zacca" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-66" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ti potrebbe interessare</span></h4>	<ul class="mh-custom-posts-widget clearfix"> <div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69439 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-etna tag-evidenza1 tag-ingv-osservatorio-di-catania tag-nuova-eruzione-durante-la-notte tag-seconda-eruzione-21-maggio-2021">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/21/etna-nuova-eruzione-durante-la-notte/" title="Etna, nuova eruzione durante la notte"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/etna_eruzione_21-5-2021-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Etna, nuova eruzione durante la notte" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/21/etna-nuova-eruzione-durante-la-notte/" title="Etna, nuova eruzione durante la notte">
										Etna, nuova eruzione durante la notte									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69433 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-evidenza1 tag-maria-concetta-ginardi tag-piazza-vulcania-catania tag-rapisarda-e-ginardi-presidenti-di-commissione tag-salvo-rapisarda tag-terza-municipalita tag-terza-municipalita-catania">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/" title="Rapisarda e Ginardi presidenti di Commissione &#8211; interviste"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/rapisarda_salvo_ginardi_maria_concetta-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Rapisarda e Ginardi presidenti di Commissione - interviste" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/21/rapisarda-e-ginardi-presidenti-di-commissione-interviste/" title="Rapisarda e Ginardi presidenti di Commissione &#8211; interviste">
										Rapisarda e Ginardi presidenti di Commissione &#8211; interviste									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69426 post type-post status-publish format-standard has-post-thumbnail category-spettacolo category-teatro tag-a-cirimonia tag-direttrice-laura-sicignano tag-enzo-vetrano tag-interviste-protagonisti tag-rappresentazione-teatrale-aperta-al-pubblico tag-rosario-palazzolo tag-sala-verga-catania tag-stefano-randisi tag-tb1 tag-teatro-stabile-di-catania-riapre-con-a-cirimonia tag-teatro-verga-riapre-al-pubblico tag-the-show-must-go-on-allo-stabile">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/20/a-cirimonia-the-show-must-go-on-allo-stabile-interviste/" title="A Cirimonia, the show must go on allo Stabile &#8211; Interviste"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/teatro_stabile_ct_interno-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="A Cirimonia, the show must go on allo Stabile - Interviste" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/20/a-cirimonia-the-show-must-go-on-allo-stabile-interviste/" title="A Cirimonia, the show must go on allo Stabile &#8211; Interviste">
										A Cirimonia, the show must go on allo Stabile &#8211; Interviste									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69423 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-continua-lo-spettacolo-del-vulcano-stromboli tag-eruzione tag-evidenza2 tag-stromboli tag-stromboli-torna-in-attivita">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/20/stromboli-continua-lo-spettacolo-del-vulcano-video/" title="Stromboli, continua lo spettacolo del vulcano &#8211; video"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/stromboli_eruzione_con_esplosione_19-5-2021-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Stromboli, continua lo spettacolo del vulcano - video" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/20/stromboli-continua-lo-spettacolo-del-vulcano-video/" title="Stromboli, continua lo spettacolo del vulcano &#8211; video">
										Stromboli, continua lo spettacolo del vulcano &#8211; video									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69420 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-denise-pipitone tag-evidenza1 tag-evidenza3 tag-giacomo-frazzitta tag-lettera-anonima tag-piera-maggio tag-scomparsa-denise-pipitone tag-testimone-anonimo-e-nuove-rivelazioni">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/20/denise-pipitone-testimone-anonimo-e-nuove-rivelazioni/" title="Denise Pipitone, testimone anonimo e nuove rivelazioni"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/maggio_piera_cerca_denise-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Denise Pipitone, testimone anonimo e nuove rivelazioni" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/20/denise-pipitone-testimone-anonimo-e-nuove-rivelazioni/" title="Denise Pipitone, testimone anonimo e nuove rivelazioni">
										Denise Pipitone, testimone anonimo e nuove rivelazioni									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69416 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-603-nuovi-positivi-e-10-morti-in-sicilia tag-catania tag-contagi-in-sicilia tag-covid-in-sicilia tag-dati-contagi-in-italia tag-dati-contagiati-coronavirus-sicilia tag-evidenza1 tag-evidenza6 tag-guariti tag-i-nuovi-contagiati-suddivisi-per-provincia tag-in-italia-aumentano-ancora-i-positivi-ma-meno-i-morti tag-messina tag-palermo tag-ragusa tag-report-covid-sicilia-19-maggio-2021 tag-siracusa tag-tasso-positivita tag-terapia-intensiva">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/19/covid-in-sicilia-603-nuovi-positivi-e-10-morti/" title="Covid in Sicilia, 603 nuovi positivi e 10 morti"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/coronavirus_sicilia_19-5-2021_a-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Covid in Sicilia, 603 nuovi positivi e 10 morti" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/19/covid-in-sicilia-603-nuovi-positivi-e-10-morti/" title="Covid in Sicilia, 603 nuovi positivi e 10 morti">
										Covid in Sicilia, 603 nuovi positivi e 10 morti									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69412 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-alta-colonna-di-fumo tag-eruzione-stromboli tag-etna tag-evidenza2 tag-ingv tag-lancio-di-lapilli-incandescenti tag-lava tag-sciara-del-fuoco tag-stromboli tag-stromboli-si-risveglia-con-una-vistosa-eruzione tag-turisti-stromboli">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/19/stromboli-si-risveglia-con-una-vistosa-eruzione/" title="Stromboli si risveglia con una vistosa eruzione"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/eruzione_stromboli_8-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Stromboli si risveglia con una vistosa eruzione" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/19/stromboli-si-risveglia-con-una-vistosa-eruzione/" title="Stromboli si risveglia con una vistosa eruzione">
										Stromboli si risveglia con una vistosa eruzione									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69409 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-evidenza1 tag-evidenza5 tag-funerali-franco-battiato tag-milo tag-ultimo-saluto-al-maestro-franco-battiato">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/19/ultimo-saluto-al-maestro-franco-battiato/" title="Ultimo saluto al maestro Franco Battiato"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/battiato_funerali-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Ultimo saluto al maestro Franco Battiato" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/19/ultimo-saluto-al-maestro-franco-battiato/" title="Ultimo saluto al maestro Franco Battiato">
										Ultimo saluto al maestro Franco Battiato									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69405 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-etna-emissioni-cenere-e-lapilli tag-etna-torna-a-far-fuoco tag-evidenza1 tag-evidenza3 tag-giarre tag-ingv-oe-catania tag-milo tag-riposto tag-santalfio tag-vulcanologo-marco-neri">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/19/etna-torna-a-far-fuoco-cenere-e-lapilli/" title="Etna torna a far fuoco, cenere e lapilli"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/etna_eruzione_19-5-2021-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Etna torna a far fuoco, cenere e lapilli" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/19/etna-torna-a-far-fuoco-cenere-e-lapilli/" title="Etna torna a far fuoco, cenere e lapilli">
										Etna torna a far fuoco, cenere e lapilli									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-69402 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale category-spettacolo category-teatro tag-agnese-torrisi tag-alessandro-napoli tag-cinzia-caminiti tag-dario-napoli tag-davide-napoli tag-direttrice-teatro-stabile-catania tag-evidenza2 tag-evidenza4 tag-fiorenzo-napoli tag-francesco-bernava tag-giacomo-anastasi tag-in-scena-lultimo-degli-alagona tag-lucia-portale tag-marco-napoli tag-marionettistica-fratelli-napoli tag-nino-bellia tag-nino-martoglio tag-palazzo-della-cultura-catania tag-tb1 tag-teatro-stabile-catania">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset;margin-top:-30px}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px;margin-bottom:30px;font-size:19px}}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/05/19/teatro-stabile-catania-in-scena-lultimo-degli-alagona/" title="Teatro Stabile Catania, in scena L’ultimo degli Alagona"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/05/teatro_stabile_lultimo_degli_alagona-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Teatro Stabile Catania, in scena L’ultimo degli Alagona" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/05/19/teatro-stabile-catania-in-scena-lultimo-degli-alagona/" title="Teatro Stabile Catania, in scena L’ultimo degli Alagona">
										Teatro Stabile Catania, in scena L’ultimo degli Alagona									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	</ul></div><div id="custom_html-31" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:100px" color="#FF0000" size="2"></div></div></div><div id="media_image-15" class="mh-widget widget_media_image"><a href="https://www.facebook.com/groups/213717096678"><img width="450" height="287" src="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png" class="image wp-image-67215  attachment-medium size-medium" alt="full-logo-Consiglio Araldico" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png 450w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-768x489.png 768w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico.png 782w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div id="custom_html-30" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><hr style="margin-top:100px" color="#FF0000" size="2" /></div></div><div id="media_image-11" class="mh-widget widget_media_image"><a href="https://www.cappellanimusica.it/"><img width="329" height="96" src="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png" class="image wp-image-48395  attachment-full size-full" alt="cappellani" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png 329w, https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2-326x96.png 326w" sizes="(max-width: 329px) 100vw, 329px" /></a></div>	</aside>	</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-26" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CHI SIAMO</span></h6>	<div class="textwidget"><p>www.informasicilia.it, giornale di Sicilia d’informazione attivo dal 1999 è la prima testata giornalistica siciliana registrata on line.<br />
Nonostante il modo “anomalo” per i tempi, di fare informazione, quindi pubblicare notizie in modo diverso dai canoni stabiliti, carta stampata, radio e televisione, abbiamo ottenuto il riconoscimento ufficiale di testata giornalistica on line il 1° gennaio 2003.</p>
</div>
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Maggiori informazioni</span></h6><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div></div><div id="custom_html-27" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div><div id="custom_html-28" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_social-2" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informa sicilia</span></h6>	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48253"><a href="https://twitter.com/informasicilia"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48254"><a href="https://www.facebook.com/informasiciliaweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48255"><a href="https://www.youtube.com/user/InformaSiciliaTv"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-63795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63795"><a href="https://www.instagram.com/informasicilia/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>	</nav></div><div id="text-3" class="mh-footer-widget widget_text">	<div class="textwidget"><p>Via Etnea, 433 &#8211; Catania</p>
<p>Telefono 095 436823</p>
</div>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
			Copyright © 2021 | Informa Sicilia <span style='float:right'>by <a href='https://www.comebackhome.co.uk'  rel="nofollow"  >Come Back Home</a></span>	</p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1984322,"cookiePolicyId":65890889,"banner":{"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white"}};</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- begin visitor maps  -->
<script type="text/javascript">function wo_map_console(url){window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();}</script>
<!-- end visitor maps -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24977498-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-24977498-1');</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type='text/javascript' src='https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js?ver=0.9' id='nibirumail_widget-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informasicilia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>