<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.informasicilia.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video - informaSicilia</title>
<meta name="description" content="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video. Il tecnico: &quot;il divertimento sono le prestazioni di oggi dei ragazzi&quot;." />
<link rel="canonical" href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video - informaSicilia" />
<meta property="og:description" content="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video. Il tecnico: &quot;il divertimento sono le prestazioni di oggi dei ragazzi&quot;." />
<meta property="og:url" content="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/" />
<meta property="og:site_name" content="informaSicilia" />
<meta property="article:publisher" content="https://www.facebook.com/informasiciliaweb" />
<meta property="article:published_time" content="2021-03-21T19:20:25+00:00" />
<meta property="article:modified_time" content="2021-03-21T19:20:28+00:00" />
<meta property="og:image" content="https://www.informasicilia.it/wp-content/uploads/2021/03/baldini_intervista_post_gara_catania_avellino_3_1.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="470" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Martino Schillaci">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informasicilia.it/#organization","name":"informaSicilia","url":"https://www.informasicilia.it/","sameAs":["https://www.facebook.com/informasiciliaweb","https://www.instagram.com/informasicilia/","https://www.youtube.com/results?search_query=informasiciliatv","https://twitter.com/informasicilia"],"logo":{"@type":"ImageObject","@id":"https://www.informasicilia.it/#logo","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2020/11/logo_informasicilia-copia.png","width":400,"height":100,"caption":"informaSicilia"},"image":{"@id":"https://www.informasicilia.it/#logo"}},{"@type":"WebSite","@id":"https://www.informasicilia.it/#website","url":"https://www.informasicilia.it/","name":"informaSicilia.it","description":"primo giornale siciliano on line","publisher":{"@id":"https://www.informasicilia.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.informasicilia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#primaryimage","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2021/03/baldini_intervista_post_gara_catania_avellino_3_1.jpg","width":768,"height":470,"caption":"Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video"},{"@type":"WebPage","@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#webpage","url":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/","name":"Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video - informaSicilia","isPartOf":{"@id":"https://www.informasicilia.it/#website"},"primaryImageOfPage":{"@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#primaryimage"},"datePublished":"2021-03-21T19:20:25+00:00","dateModified":"2021-03-21T19:20:28+00:00","description":"Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video. Il tecnico: \"il divertimento sono le prestazioni di oggi dei ragazzi\".","breadcrumb":{"@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/"]}]},{"@type":"BreadcrumbList","@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.informasicilia.it/","url":"https://www.informasicilia.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/","url":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/","name":"Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video"}}]},{"@type":"Article","@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#article","isPartOf":{"@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#webpage"},"author":{"@id":"https://www.informasicilia.it/#/schema/person/71c511c7245554c5693ab89c3954a823"},"headline":"Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video","datePublished":"2021-03-21T19:20:25+00:00","dateModified":"2021-03-21T19:20:28+00:00","mainEntityOfPage":{"@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.informasicilia.it/#organization"},"image":{"@id":"https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#primaryimage"},"keywords":"Andrea Russotto,Catania-Avellino 3-1,evidenza4,francesco baldini,interviste post gara,manuel sarao","articleSection":"Calcio,Cronaca,Cronaca Regionale,Sport,Sport Brevi","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#respond"]}]},{"@type":"Person","@id":"https://www.informasicilia.it/#/schema/person/71c511c7245554c5693ab89c3954a823","name":"Martino Schillaci"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/amp/" /><meta name="generator" content="AMP for WP 1.0.76.7"/><link rel='dns-prefetch' href='//nibirumail.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed" href="https://www.informasicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Feed dei commenti" href="https://www.informasicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="informaSicilia &raquo; Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video Feed dei commenti" href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informasicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/9848733e25f13dc14e3ee5f4999ce194.css" />
<link rel='stylesheet' id='wpda_like_box_gutenberg_css-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/gutenberg/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='Rich_Web_Video_Slider-css'  href='https://www.informasicilia.it/wp-content/plugins/slider-video/Style/Rich-Web-Video-Slider-Widget.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesomeSl-css-css'  href='https://www.informasicilia.it/wp-content/plugins/slider-video/Style/richwebicons.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/9226d4b7b4edb9aa983fdf190d4d7810.css" />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.informasicilia.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.informasicilia.it/wp-json/wp/v2/posts/68454" />
<link rel='shortlink' href='https://www.informasicilia.it/?p=68454' />
<link rel="alternate" type="application/json+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F&#038;format=xml" />
<meta http-equiv="content-language" content="it">
<meta name="robots" content="index,follow" />
<meta property='og:title' content='Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video'/>
<meta property='og:url' content='https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/'/>
<meta property='og:site_name' content='informaSicilia'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script>
<script type="application/javascript" src="https://www.informasicilia.it/wp-content/cache/jch-optimize/js/52066b0b35c545ac4eef40589c3413e7.js"></script>
<script type='text/javascript' id='Rich_Web_Video_Slider-js-extra'>var object={"ajaxurl":"https:\/\/www.informasicilia.it\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/slider-video/Scripts/Rich-Web-Video-Slider-Widget.js?ver=5.7' id='Rich_Web_Video_Slider-js'></script>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#fff}.mh-extra-nav-bg{background:rgba(255,255,255,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#fff;background:rgba(255,255,255,0.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(255,255,255,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#fff}.mh-copyright,.mh-copyright a{color:#fff}#mh-mobile .mh-header-nav li:hover a,.mh-main-nav li a,.mh-extra-nav li:hover a,.mh-footer-nav li:hover a,.mh-social-nav li:hover .fa-mh-social,.mh-main-nav-wrap .slicknav_menu a,.mh-main-nav-wrap .slicknav_menu a:hover,.entry-tags a,.mh-slider-caption,.mh-slider-caption a,.mh-slider-caption a:hover,.mh-spotlight-widget,#mh-mobile .mh-spotlight-widget a,#mh-mobile .mh-spotlight-widget a:hover,.mh-spotlight-widget .mh-spotlight-meta,.mh-posts-stacked-title a,.mh-posts-stacked-title a:hover,.mh-posts-lineup-widget a,.mh-posts-lineup-widget a:hover,.mh-posts-lineup-caption,.mh-footer-widget .mh-tabbed-widget,.mh-footer-widget .mh-tabbed-widget a,.mh-footer-widget .mh-tabbed-widget a:hover,.mh-author-bio-title,.mh-author-bio-text,.mh-social-widget .fa-mh-social,.mh-footer,.mh-footer a,.mh-footer a:hover,.mh-footer .mh-meta,.mh-footer .mh-meta a,.mh-footer .mh-meta a:hover,.mh-footer .wp-caption-text,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a,.mh-copyright,.mh-copyright a,.mh-copyright a:hover,.tagcloud a,.mh-tabbed-widget .tagcloud a,input[type=submit]:hover,#infinite-handle span:hover{color:#000}.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar{background:#000}</style>
<!--[if lt IE 9]>
<script src="https://www.informasicilia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="google-site-verification" content="Yv8CgJaMPOMWsvoh_SWVwmaMYPaxCAInkEZnw-PtTaE" />
<!-- TradeDoubler site verification 2096151 --><link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav-50x50.ico" sizes="32x32" />
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="msapplication-TileImage" content="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<style type="text/css" id="wp-custom-css">.subtitl{max-height:69px}.mh-custom-posts-xl-title{height:80px}.mh-main-nav li:hover{background:#e64946!important}.mh-slider-layout2 .mh-slider-caption{background:-webkit-linear-gradient(270deg,rgba(234,232,230,0.3),rgba(234,232,230,0.3))}@media screen and (max-width:620px){.mh-custom-posts-thumb-xl{max-width:150px!important}.subtitl{display:none}.mh-site-logo{width:150%;margin-top:20px;margin-left:-105px}}@media screen and (max-width:500px){}@media screen and (max-width:380px){}</style>
<meta name="google-site-verification" content="1_Xxe2okPQfja9EWpQtHsYb5uJSmjXLZQt-erH3Gg6Y" />
<script type="application/javascript" src="https://www.informasicilia.it/wp-content/cache/jch-optimize/js/ff1ca2151022b314f31251e9d7019469.js"></script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-68454 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-48120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li id="menu-item-48121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-48122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-48123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<p class="date">Domenica 21 Marzo 2021</p>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.informasicilia.it/" class="custom-logo-link" rel="home"><img width="2560" height="279" src="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg" class="custom-logo" alt="informaSicilia" srcset="https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2.jpg 2560w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-450x49.jpg 450w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-900x98.jpg 900w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-768x84.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-1536x167.jpg 1536w, https://www.informasicilia.it/wp-content/uploads/2020/08/cropped-testo-InformaSicilia-1-scaled-2-2048x223.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48181"><a title="Cronaca" href="https://www.informasicilia.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48180"><a href="https://www.informasicilia.it/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
<li id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a href="https://www.informasicilia.it/arte-e-cultura/artigianato/">Artigianato</a></li>
<li id="menu-item-48202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48202"><a href="https://www.informasicilia.it/arte-e-cultura/conferenze/">Conferenze</a></li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48203"><a href="https://www.informasicilia.it/arte-e-cultura/incontri/">Incontri</a></li>
<li id="menu-item-48204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48204"><a href="https://www.informasicilia.it/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-48205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48205"><a href="https://www.informasicilia.it/arte-e-cultura/modellismo/">Modellismo</a></li>
<li id="menu-item-48206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48206"><a href="https://www.informasicilia.it/arte-e-cultura/mostre/">Mostre</a></li>
<li id="menu-item-48207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48207"><a href="https://www.informasicilia.it/arte-e-cultura/musei/">Musei</a></li>
<li id="menu-item-48208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48208"><a href="https://www.informasicilia.it/arte-e-cultura/pittura/">Pittura</a></li>
</ul>
</li>
<li id="menu-item-48179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48179"><a href="https://www.informasicilia.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-48200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48200"><a href="https://www.informasicilia.it/ambiente/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-48182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48182"><a href="https://www.informasicilia.it/cronaca/cronaca-regionale/">Cronaca Regionale</a></li>
<li id="menu-item-48209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48209"><a href="https://www.informasicilia.it/cronaca/festa-unita-ditalia/">Festa Unità d&#8217;italia</a></li>
<li id="menu-item-48184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48184"><a href="https://www.informasicilia.it/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-48211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48211"><a href="https://www.informasicilia.it/esteri/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-48185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48185"><a href="https://www.informasicilia.it/finanza/">Finanza</a>
<ul class="sub-menu">
<li id="menu-item-48212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48212"><a href="https://www.informasicilia.it/finanza/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-48213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48213"><a href="https://www.informasicilia.it/finanza/economia/fisco/">Fisco</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-48210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48210"><a href="https://www.informasicilia.it/cronaca/religione/">Religione</a></li>
<li id="menu-item-48191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48191"><a href="https://www.informasicilia.it/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-48194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48194"><a href="https://www.informasicilia.it/siciliani-nel-mondo/">Siciliani nel mondo</a></li>
</ul>
</li>
<li id="menu-item-48188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48188"><a href="https://www.informasicilia.it/politica/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-48189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48189"><a href="https://www.informasicilia.it/politica/politica-regionale/">Politica Regionale</a></li>
</ul>
</li>
<li id="menu-item-48196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48196"><a href="https://www.informasicilia.it/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-48226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48226"><a href="https://www.informasicilia.it/sport/basket/">Basket</a></li>
<li id="menu-item-48227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48227"><a href="https://www.informasicilia.it/sport/calcio/">Calcio</a></li>
<li id="menu-item-48228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48228"><a href="https://www.informasicilia.it/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-48229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48229"><a href="https://www.informasicilia.it/sport/motocicismo/">Motocicismo</a></li>
<li id="menu-item-48230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48230"><a href="https://www.informasicilia.it/sport/pallavolo/">Pallavolo</a></li>
<li id="menu-item-48197" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48197"><a href="https://www.informasicilia.it/sport/sport-brevi/">Sport Brevi</a></li>
<li id="menu-item-48231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48231"><a href="https://www.informasicilia.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-48186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48186"><a href="https://www.informasicilia.it/istruzione/">Istruzione</a>
<ul class="sub-menu">
<li id="menu-item-48214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48214"><a href="https://www.informasicilia.it/istruzione/formazione/">Formazione</a></li>
<li id="menu-item-48215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48215"><a href="https://www.informasicilia.it/istruzione/scuola/">Scuola</a></li>
<li id="menu-item-48216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48216"><a href="https://www.informasicilia.it/istruzione/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48187"><a href="https://www.informasicilia.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-48217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48217"><a href="https://www.informasicilia.it/lavoro/commercio/">Commercio</a></li>
<li id="menu-item-48218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48218"><a href="https://www.informasicilia.it/lavoro/cronaca-sindacale/">Cronaca Sindacale</a></li>
</ul>
</li>
<li id="menu-item-48190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48190"><a href="https://www.informasicilia.it/salute-e-benessere/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-48219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48219"><a href="https://www.informasicilia.it/salute-e-benessere/disabili/">Disabili</a></li>
</ul>
</li>
<li id="menu-item-48195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48195"><a href="https://www.informasicilia.it/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-48220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48220"><a href="https://www.informasicilia.it/spettacolo/cabaret/">Cabaret</a></li>
<li id="menu-item-48221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48221"><a href="https://www.informasicilia.it/spettacolo/feste/">Feste</a>
<ul class="sub-menu">
<li id="menu-item-48222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48222"><a href="https://www.informasicilia.it/spettacolo/feste/speciale-festa-sant-agata/">Speciale Festa Sant&#8217;Agata</a></li>
</ul>
</li>
<li id="menu-item-48223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48223"><a href="https://www.informasicilia.it/spettacolo/moda/">Moda</a></li>
<li id="menu-item-48224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48224"><a href="https://www.informasicilia.it/spettacolo/musica/">Musica</a></li>
<li id="menu-item-48225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48225"><a href="https://www.informasicilia.it/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48198"><a href="https://www.informasicilia.it/turismo/">Turismo</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48199"><a href="https://www.informasicilia.it/varie/">Varie</a>
<ul class="sub-menu">
<li id="menu-item-48193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48193"><a href="https://www.informasicilia.it/sicilia-in-cucina/">Sicilia in Cucina</a>
<ul class="sub-menu">
<li id="menu-item-48192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48192"><a href="https://www.informasicilia.it/sicilia-in-cucina/ricette-siciliane/">Ricette siciliane</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>	</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/" title="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Marzo 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Calcio							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/03/21/expo-della-pubblicita-a-catania-tutti-multati/" title="Expo della pubblicità a Catania, tutti multati">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Marzo 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Expo della pubblicità a Catania, tutti multati						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/03/21/etna-terremoto-con-16-scosse-in-poco-tempo/" title="Etna, terremoto con 16 scosse in poco tempo">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Marzo 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Etna, terremoto con 16 scosse in poco tempo						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-esordio-positivo-per-baldini/" title="Catania-Avellino 3-1, esordio positivo per Baldini">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Marzo 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Catania-Avellino 3-1, esordio positivo per Baldini						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Calcio							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2021/03/21/coronavirus-in-sicilia-782-i-nuovi-casi-e-10-vittime/" title="Coronavirus in Sicilia, 782 i nuovi casi e 10 vittime">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 21 Marzo 2021 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Coronavirus in Sicilia, 782 i nuovi casi e 10 vittime						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.informasicilia.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>	</aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><a href="https://www.informasicilia.it/sport/">Sport</a><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it/sport/calcio/" itemprop="url"><span itemprop="title">Calcio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video</nav>
<article id="post-68454" class="post-68454 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-andrea-russotto tag-catania-avellino-3-1 tag-evidenza4 tag-francesco-baldini tag-interviste-post-gara tag-manuel-sarao">
<header class="entry-header clearfix"><h1 class="entry-title">Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Russotto e la sua doppietta: &quot;Contento per i due gol ma anche perché questa squadra è tornata nello spogliatoio con il sorriso&quot;.</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.informasicilia.it/2021/03/">21 Marzo 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.informasicilia.it/sport/calcio/" rel="category tag">Calcio</a>, <a href="https://www.informasicilia.it/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.informasicilia.it/cronaca/cronaca-regionale/" rel="category tag">Cronaca Regionale</a>, <a href="https://www.informasicilia.it/sport/" rel="category tag">Sport</a>, <a href="https://www.informasicilia.it/sport/sport-brevi/" rel="category tag">Sport Brevi</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#respond" class="mh-comment-count-link" >0</a></span>
</div>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.informasicilia.it/wp-content/uploads/2021/03/baldini_intervista_post_gara_catania_avellino_3_1-678x381.jpg" alt="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video" title="baldini_intervista_post_gara_catania_avellino_3_1" width="678" height="381" />
</figure>
<h4 class="subtitle_head">Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video. L'allenatore all'esordio sulla panchina etnea commenta: "il divertimento è fare le prestazioni che hanno fatto oggi i ragazzi".</h4><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F&t=Catania-Avellino+3-1%2C+post+gara+Baldini%2C+Russotto+e+Sarao+%E2%80%93+video', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Catania-Avellino+3-1%2C+post+gara+Baldini%2C+Russotto+e+Sarao+%E2%80%93+video:&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F&media=https://www.informasicilia.it/wp-content/uploads/2021/03/baldini_intervista_post_gara_catania_avellino_3_1.jpg&description=Catania-Avellino+3-1%2C+post+gara+Baldini%2C+Russotto+e+Sarao+%E2%80%93+video', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Catania-Avellino%203-1%2C%20post%20gara%20Baldini%2C%20Russotto%20e%20Sarao%20%E2%80%93%20video&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<h2>Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video</h2>
<p><strong>Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video</strong>.&nbsp;Con la vittoria al <strong><em>&#8220;Massimino&#8221; </em></strong>sul punteggio di <strong>tre a uno</strong> contro l&#8217;<strong>Avellino</strong> secondo in classifica e l&#8217;esordio di mister <strong>Baldini </strong>sulla panchina etnea,</p>
<p>il<strong> Catania</strong> riporta momentaneamente <strong>serenità</strong> nell&#8217;ambiente e torna alla <strong>vittoria</strong> in casa, vittoria interna che mancava dal confronto con la <strong>Virtus Francavilla </strong>del 13 febbraio.</p>
<p>Al termine del match nell&#8217;intervista <strong>post gara </strong>il neo-allenatore rossazzurro <strong>Francesco Baldini</strong> è intervenuto ai microfoni del <strong>Calcio Catania</strong>,</p>
<p>elogiando soprattutto il lavoro del <strong>collettivo</strong> siciliano in un momento in cui il <strong>Catania</strong> stava attraversando istanti di <strong>crisi </strong>sia tecnica che di <strong>risultati</strong>.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao" width="678" height="381" src="https://www.youtube.com/embed/k7Hi8T6WVhQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<h4>Queste le parole di mister Baldini:</h4>
<p><em>&#8220;I ragazzi oggi mi hanno fatto un gran regalo, il merito è semplicemente loro perché hanno messo in campo tutto quello che avevano&#8221;</em>.</p>
<p><em>&#8220;Abbiamo fatto un ottimo primo tempo, ho lavorato soprattutto su quello, </em></p>
<p><em>ma adesso arriva un momento dove dobbiamo recuperare le forze prima della prossima partita”</em>.</p>
<h4>Spiega il tecnico:</h4>
<p><em>&#8220;Mi rende soddisfatto che questi ragazzi hanno provato a fare tutto quello di cui abbiamo parlato&#8221;. </em></p>
<p><em>&#8220;Ho detto ai ragazzi che volevo gente che faceva, anche a costo di sbagliare&#8221;</em>.</p>
<h4>Sul 4-3-3 da lui adottato:</h4>
<p><em>&#8220;E&#8217; un modulo che adotto perché mi crea spazi dove voglio andare a lavorare, </em></p>
<p><em>però questa squadra ha possibilità di giocare in diversi modi, valuteremo partita per partita&#8221;</em>.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao" width="678" height="381" src="https://www.youtube.com/embed/W9EATFGcoEM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<h4>Infine, Baldini dedica un pensiero ai tifosi rossazzurri:</h4>
<p><em>&#8220;Il rammarico grande è quello di non aver condiviso con loro questo risultato&#8221;</em>.</p>
<h4>E conclude:</h4>
<p><em>&#8220;Le partite si possono anche perdere ma se si gioca come oggi nessuno può dirti niente&#8221;</em>.</p>
<p>Nel corso dell&#8217;<strong>intervista</strong> è intervenuto <strong>Andrea Russotto</strong> che oggi festeggia la <strong>centesima presenza</strong> con la maglia del <strong>Catania</strong>,</p>
<p>un giorno <strong>speciale</strong> condito dalla sua personale <strong>doppietta</strong>.</p>
<p>Inoltre <strong>Russotto </strong>ha affermato che <em>&#8220;c’è stata una grandissima reazione a un momento no contro una squadra forte che sta facendo qualcosa di importante&#8221;</em>,</p>
<p>motivando il suo <strong>entusiasmo </strong>soprattutto perché <em>&#8220;questa squadra è tornata nello spogliatoio con il sorriso&#8221;</em>.</p>
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao" width="678" height="381" src="https://www.youtube.com/embed/dWUkzvAKvFw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
<p>Infine, anche <strong>Manuel Sarao</strong>, giunto a quota <strong>otto gol </strong>con gli etnei, ha rilasciato le sue dichiarazioni nel <strong>post gara</strong>,</p>
<p>sottolineando come l&#8217;<strong>obiettivo</strong> sia <em>&#8220;non perdere certezze nei momenti difficili&#8221;</em>, </p>
<p>e spiegando che <strong>stavolta</strong> <em>&#8220;abbiamo voltato pagina, abbiamo iniziato con una vittoria e questa deve essere una buona spinta&#8221;.</em></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F&t=Catania-Avellino+3-1%2C+post+gara+Baldini%2C+Russotto+e+Sarao+%E2%80%93+video', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Catania-Avellino+3-1%2C+post+gara+Baldini%2C+Russotto+e+Sarao+%E2%80%93+video:&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F&media=https://www.informasicilia.it/wp-content/uploads/2021/03/baldini_intervista_post_gara_catania_avellino_3_1.jpg&description=Catania-Avellino+3-1%2C+post+gara+Baldini%2C+Russotto+e+Sarao+%E2%80%93+video', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Catania-Avellino%203-1%2C%20post%20gara%20Baldini%2C%20Russotto%20e%20Sarao%20%E2%80%93%20video&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2021%2F03%2F21%2Fcatania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.informasicilia.it/tag/andrea-russotto/" rel="tag">Andrea Russotto</a></li><li><a href="https://www.informasicilia.it/tag/catania-avellino-3-1/" rel="tag">Catania-Avellino 3-1</a></li><li><a href="https://www.informasicilia.it/tag/evidenza4/" rel="tag">evidenza4</a></li><li><a href="https://www.informasicilia.it/tag/francesco-baldini/" rel="tag">francesco baldini</a></li><li><a href="https://www.informasicilia.it/tag/interviste-post-gara/" rel="tag">interviste post gara</a></li><li><a href="https://www.informasicilia.it/tag/manuel-sarao/" rel="tag">manuel sarao</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.informasicilia.it/2021/03/21/expo-della-pubblicita-a-catania-tutti-multati/" rel="prev"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2021/03/polizia_municipale_ct_chiude_expo_della_pubblicita_1-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Expo della pubblicità a Catania, tutti multati" loading="lazy" /><span>Precedente</span><p>Expo della pubblicità a Catania, tutti multati</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
					Commenta per primo				</span>
</h4><!--googleoff: index-->	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.informasicilia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='68454' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9a46293dd" /></p><input type="hidden" id="ak_js" name="ak_js" value="56"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
<!--googleon: index--></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-12" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in Evidenza</span></h4>	<div class="mh-video-widget">
<div class="mh-video-container">
<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/ztPkIqYi3Vw?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=1&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
</div>
</div></div><div id="mh_magazine_facebook_page-5" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/informasiciliaweb" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="media_image-10" class="mh-widget widget_media_image"><a href="https://www.zaccasport.com/"><img width="352" height="69" src="https://www.informasicilia.it/wp-content/uploads/2018/04/zacca.png" class="image wp-image-48393  attachment-full size-full" alt="zacca" loading="lazy" style="max-width: 100%; height: auto;" /></a></div><div id="mh_magazine_custom_posts-66" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ti potrebbe interessare</span></h4>	<ul class="mh-custom-posts-widget clearfix"> <div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68454 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-andrea-russotto tag-catania-avellino-3-1 tag-evidenza4 tag-francesco-baldini tag-interviste-post-gara tag-manuel-sarao">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/" title="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/baldini_intervista_post_gara_catania_avellino_3_1-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao - video" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-post-gara-baldini-russotto-e-sarao-video/" title="Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video">
										Catania-Avellino 3-1, post gara Baldini, Russotto e Sarao &#8211; video									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68455 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-evidenza1 tag-expo-della-pubblicita-a-catania tag-polizia-municipale-catania tag-tutti-i-presenti-multati tag-violate-norme-anti-covid-19">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/21/expo-della-pubblicita-a-catania-tutti-multati/" title="Expo della pubblicità a Catania, tutti multati"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/polizia_municipale_ct_chiude_expo_della_pubblicita_1-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Expo della pubblicità a Catania, tutti multati" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/21/expo-della-pubblicita-a-catania-tutti-multati/" title="Expo della pubblicità a Catania, tutti multati">
										Expo della pubblicità a Catania, tutti multati									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68451 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-comune-santalfio tag-comune-zafferana-etnea tag-etna tag-evidenza2 tag-ingv-osservatorio-di-catania tag-ingv-osservatorio-etneo-di-catania tag-istituto-nazionale-di-geofisica-e-vulcanologia tag-paesi-alle-pendici tag-terremoto-con-16-scosse-in-poche-ore tag-terremoto-tra-pietrafucile-e-santalfio">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/21/etna-terremoto-con-16-scosse-in-poco-tempo/" title="Etna, terremoto con 16 scosse in poco tempo"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/sismografo_ingv_si-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Etna, terremoto con 16 scosse in poco tempo" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/21/etna-terremoto-con-16-scosse-in-poco-tempo/" title="Etna, terremoto con 16 scosse in poco tempo">
										Etna, terremoto con 16 scosse in poco tempo									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68435 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-catania-avellino tag-catania-avellino-3-1 tag-esordio-positivo-per-baldini tag-evidenza1 tag-francesco-baldini tag-stadio-angelo-massimino">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-esordio-positivo-per-baldini/" title="Catania-Avellino 3-1, esordio positivo per Baldini"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/catania_avellino_3-1_e-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Catania-Avellino 3-1, esordio positivo per Baldini" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/21/catania-avellino-3-1-esordio-positivo-per-baldini/" title="Catania-Avellino 3-1, esordio positivo per Baldini">
										Catania-Avellino 3-1, esordio positivo per Baldini									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68431 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-782-i-nuovi-casi-e-10-vittime-in-sicilia tag-coronavirus-in-sicilia tag-dati-contagi-in-italia tag-dati-contagiati-coronavirus-sicilia tag-evidenza1 tag-evidenza2 tag-i-nuovi-contagiati-suddivisi-per-provincia tag-in-italia-stabile-il-numero-dei-contagiati tag-salgono-le-vittime-in-italia">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/21/coronavirus-in-sicilia-782-i-nuovi-casi-e-10-vittime/" title="Coronavirus in Sicilia, 782 i nuovi casi e 10 vittime"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/coronavirus_sicilia_dati_20-3-2021_a-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Coronavirus in Sicilia, 782 i nuovi casi e 10 vittime" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/21/coronavirus-in-sicilia-782-i-nuovi-casi-e-10-vittime/" title="Coronavirus in Sicilia, 782 i nuovi casi e 10 vittime">
										Coronavirus in Sicilia, 782 i nuovi casi e 10 vittime									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68425 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-evidenza2 tag-evidenza4 tag-francesco-baldini tag-presentazione-baldini tag-verso-catania-avellino">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/20/verso-catania-avellino-presentato-baldini-video/" title="Verso Catania-Avellino, presentato Baldini &#8211; video"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/guerini_presenta_baldini_pre_gara_catania_avellino-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Verso Catania-Avellino, presentato Baldini - video" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/20/verso-catania-avellino-presentato-baldini-video/" title="Verso Catania-Avellino, presentato Baldini &#8211; video">
										Verso Catania-Avellino, presentato Baldini &#8211; video									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68420 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-dosi-astrazeneca-in-italia tag-evidenza1 tag-evidenza3 tag-grosso-carico-vaccini-moderna tag-struttura-commissariale-francesco-figliuolo tag-vaccini-moderna-e-johnson-johnson-in-arrivo">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/20/vaccini-moderna-e-johnson-johnson-in-arrivo/" title="Vaccini Moderna e Johnson &#038; Johnson in arrivo"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/vaccino_moderna_scatole-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Vaccini Moderna e Johnson &amp; Johnson in arrivo" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/20/vaccini-moderna-e-johnson-johnson-in-arrivo/" title="Vaccini Moderna e Johnson &#038; Johnson in arrivo">
										Vaccini Moderna e Johnson &#038; Johnson in arrivo									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68417 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-evidenza1 tag-hub-provinciali-in-attivita tag-sicilia tag-weekend-centri-vaccinali-aperti">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/20/sicilia-weekend-centri-vaccinali-aperti/" title="Sicilia, weekend centri vaccinali aperti"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/vaccinazione_covid__ospedale_civico_ambulatorio_1-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Sicilia, weekend centri vaccinali aperti" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/20/sicilia-weekend-centri-vaccinali-aperti/" title="Sicilia, weekend centri vaccinali aperti">
										Sicilia, weekend centri vaccinali aperti									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68399 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-catania-avellino tag-cercasi-riscatto-in-casa tag-evidenza4 tag-mister-francesco-baldini tag-stadio-angelo-massimino">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/19/catania-avellino-cercasi-riscatto-in-casa/" title="Catania-Avellino, cercasi riscatto in casa"><img width="678" height="471" src="https://www.informasicilia.it/wp-content/uploads/2021/03/catania_avellino_loghi-678x471.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Catania-Avellino, cercasi riscatto in casa" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/19/catania-avellino-cercasi-riscatto-in-casa/" title="Catania-Avellino, cercasi riscatto in casa">
										Catania-Avellino, cercasi riscatto in casa									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-68400 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-859-nuovi-casi-e-15-vittime-in-sicilia tag-covid-in-sicilia tag-dati-contagi-in-italia tag-dati-contagiati-coronavirus-sicilia tag-diminuiscono-i-morti-in-italia tag-evidenza1 tag-evidenza2 tag-i-nuovi-positivi-suddivisi-per-provincia tag-in-italia-la-curva-continua-a-salire tag-situazione-vaccinale-in-sicilia">
<style>.mh-custom-posts-thumb{max-width:50%}@media screen and (max-width:420px){.mh-slider-item img{max-width:100%!important}img{max-width:80%}.mh-custom-posts-thumb{width:100%;max-width:100%;float:unset;margin-right:unset}.mh-custom-posts-header{margin-top:20px}.mh-custom-posts-thumb-xl{max-width:100%!important}.mh-thumb-icon{min-width:400px}.mh-custom-posts-content{float:left;padding-top:20px margin-top:-20px}.mh-custom-posts-xl-title{height:30px}}</style>
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2021/03/19/covid-in-sicilia-859-nuovi-casi-e-15-vittime/" title="Covid in Sicilia, 859 nuovi casi e 15 vittime"><img width="678" height="470" src="https://www.informasicilia.it/wp-content/uploads/2021/03/coronavirus_sicilia_dati_19-3-2021_a-678x470.jpg" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="Covid in Sicilia, 859 nuovi casi e 15 vittime" loading="lazy" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2021/03/19/covid-in-sicilia-859-nuovi-casi-e-15-vittime/" title="Covid in Sicilia, 859 nuovi casi e 15 vittime">
										Covid in Sicilia, 859 nuovi casi e 15 vittime									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	</ul></div><div id="custom_html-31" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="margin-top:100px" color="#FF0000" size="2"></div></div></div><div id="media_image-15" class="mh-widget widget_media_image"><a href="https://www.facebook.com/groups/213717096678"><img width="450" height="287" src="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png" class="image wp-image-67215  attachment-medium size-medium" alt="full-logo-Consiglio Araldico" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-450x287.png 450w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico-768x489.png 768w, https://www.informasicilia.it/wp-content/uploads/2021/01/full-logo-Consiglio-Araldico.png 782w" sizes="(max-width: 450px) 100vw, 450px" /></a></div><div id="custom_html-30" class="widget_text mh-widget widget_custom_html"><div class="textwidget custom-html-widget"><hr style="margin-top:100px" color="#FF0000" size="2" /></div></div><div id="media_image-11" class="mh-widget widget_media_image"><a href="https://www.cappellanimusica.it/"><img width="329" height="96" src="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png" class="image wp-image-48395  attachment-full size-full" alt="cappellani" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png 329w, https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2-326x96.png 326w" sizes="(max-width: 329px) 100vw, 329px" /></a></div>	</aside>	</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-26" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">CHI SIAMO</span></h6>	<div class="textwidget"><p>www.informasicilia.it, giornale di Sicilia d’informazione attivo dal 1999 è la prima testata giornalistica siciliana registrata on line.<br />
Nonostante il modo “anomalo” per i tempi, di fare informazione, quindi pubblicare notizie in modo diverso dai canoni stabiliti, carta stampata, radio e televisione, abbiamo ottenuto il riconoscimento ufficiale di testata giornalistica on line il 1° gennaio 2003.</p>
</div>
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-5" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Maggiori informazioni</span></h6><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div></div><div id="custom_html-27" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div><div id="custom_html-28" class="widget_text mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/65890889/cookie-policy" class="iubenda-white iubenda-embed" title="Cookie Policy ">Cookie Policy</a><script type="text/javascript">(function(w,d){var loader=function(){var s=d.createElement("script"),tag=d.getElementsByTagName("script")[0];s.src="https://cdn.iubenda.com/iubenda.js";tag.parentNode.insertBefore(s,tag);};if(w.addEventListener){w.addEventListener("load",loader,false);}else if(w.attachEvent){w.attachEvent("onload",loader);}else{w.onload=loader;}})(window,document);</script></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_social-2" class="mh-footer-widget mh_magazine_social"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informa sicilia</span></h6>	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48253"><a href="https://twitter.com/informasicilia"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48254"><a href="https://www.facebook.com/informasiciliaweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48255"><a href="https://www.youtube.com/user/InformaSiciliaTv"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-63795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63795"><a href="https://www.instagram.com/informasicilia/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>	</nav></div><div id="text-3" class="mh-footer-widget widget_text">	<div class="textwidget"><p>Via Etnea, 433 &#8211; Catania</p>
<p>Telefono 095 436823</p>
</div>
</div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
			Copyright © 2021 | Informa Sicilia <span style='float:right'>by <a href='https://www.comebackhome.co.uk'  rel="nofollow"  >Come Back Home</a></span>	</p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<script type="text/javascript">var _iub=_iub||[];_iub.csConfiguration={"consentOnContinuedBrowsing":false,"whitelabel":false,"lang":"it","siteId":1984322,"cookiePolicyId":65890889,"banner":{"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D","rejectButtonColor":"#0073CE","rejectButtonCaptionColor":"white","position":"bottom","textColor":"black","backgroundColor":"white"}};</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
<!-- begin visitor maps  -->
<script type="text/javascript">function wo_map_console(url){window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();}</script>
<!-- end visitor maps -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24977498-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-24977498-1');</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <link rel='stylesheet' id='animated-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/effects.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.informasicilia.it/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js?ver=0.9' id='nibirumail_widget-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=5.7' id='like-box-front-end-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informasicilia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105' id='thickbox-js'></script>
<script async="async" type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>