<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.informasicilia.it/xmlrpc.php" />
<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Smantellato clan Brunetto, 46 arresti - INFORMASICILIA</title>
<meta name="description" content="Smantellato clan Brunetto, 46 arresti. Operazione Jungo. Il gruppo controllava spaccio di droga e pizzo a Giarre, Mascali, Fiumefreddo e Castiglione." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smantellato clan Brunetto, 46 arresti - INFORMASICILIA" />
<meta property="og:description" content="Smantellato clan Brunetto, 46 arresti. Operazione Jungo. Il gruppo controllava spaccio di droga e pizzo a Giarre, Mascali, Fiumefreddo e Castiglione." />
<meta property="og:url" content="https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/" />
<meta property="og:site_name" content="INFORMASICILIA" />
<meta property="article:published_time" content="2020-05-26T11:32:31+00:00" />
<meta property="article:modified_time" content="2020-05-26T16:33:48+00:00" />
<meta property="og:image" content="https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="470" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.informasicilia.it/#website","url":"https://www.informasicilia.it/","name":"INFORMASICILIA","description":"Il PRIMO SITO SICILIANO D&#039;INFORMAZIONE DAL 1999","potentialAction":[{"@type":"SearchAction","target":"https://www.informasicilia.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/#primaryimage","inLanguage":"it-IT","url":"https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4.jpg","width":768,"height":470},{"@type":"WebPage","@id":"https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/#webpage","url":"https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/","name":"Smantellato clan Brunetto, 46 arresti - INFORMASICILIA","isPartOf":{"@id":"https://www.informasicilia.it/#website"},"primaryImageOfPage":{"@id":"https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/#primaryimage"},"datePublished":"2020-05-26T11:32:31+00:00","dateModified":"2020-05-26T16:33:48+00:00","author":{"@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f"},"description":"Smantellato clan Brunetto, 46 arresti. Operazione Jungo. Il gruppo controllava spaccio di droga e pizzo a Giarre, Mascali, Fiumefreddo e Castiglione.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/"]}]},{"@type":["Person"],"@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f","name":"Redazione"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/amp/" /><meta name="generator" content="AMP for WP 1.0.50"/><link rel='dns-prefetch' href='//nibirumail.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INFORMASICILIA &raquo; Feed" href="https://www.informasicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="INFORMASICILIA &raquo; Feed dei commenti" href="https://www.informasicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INFORMASICILIA &raquo; Smantellato clan Brunetto, 46 arresti Feed dei commenti" href="https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informasicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/ca8a517c2bc862f38dea6a0e020938ac.css" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/b25ef01acbf2d416b89343043bf7d446.css" />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.informasicilia.it/wp-json/' />
<link rel='shortlink' href='https://www.informasicilia.it/?p=62705' />
<link rel="alternate" type="application/json+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F&#038;format=xml" />
<meta http-equiv="content-language" content="it">
<meta name="robots" content="index,follow" />
<meta property='og:title' content='Smantellato clan Brunetto, 46 arresti'/>
<meta property='og:url' content='https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/'/>
<meta property='og:site_name' content='INFORMASICILIA'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<style type="text/css">.mh-navigation li:hover,.mh-navigation ul li:hover>ul,.mh-main-nav-wrap,.mh-main-nav,.mh-social-nav li a:hover,.entry-tags li,.mh-slider-caption,.mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner,.mh-widget-col-1 .mh-slider-caption,.mh-widget-col-1 .mh-posts-lineup-caption,.mh-carousel-layout1,.mh-spotlight-widget,.mh-social-widget li a,.mh-author-bio-widget,.mh-footer-widget .mh-tab-comment-excerpt,.mh-nip-item:hover .mh-nip-overlay,.mh-widget .tagcloud a,.mh-footer-widget .tagcloud a,.mh-footer,.mh-copyright-wrap,input[type=submit]:hover,#infinite-handle span:hover{background:#fff}.mh-extra-nav-bg{background:rgba(255,255,255,0.2)}.mh-slider-caption,.mh-posts-stacked-title,.mh-posts-lineup-caption{background:#fff;background:rgba(255,255,255,0.8)}@media screen and (max-width:900px){#mh-mobile .mh-slider-caption,#mh-mobile .mh-posts-lineup-caption{background:rgba(255,255,255,1)}}.slicknav_menu,.slicknav_nav ul,#mh-mobile .mh-footer-widget .mh-posts-stacked-overlay{border-color:#fff}.mh-copyright,.mh-copyright a{color:#fff}#mh-mobile .mh-header-nav li:hover a,.mh-main-nav li a,.mh-extra-nav li:hover a,.mh-footer-nav li:hover a,.mh-social-nav li:hover .fa-mh-social,.mh-main-nav-wrap .slicknav_menu a,.mh-main-nav-wrap .slicknav_menu a:hover,.entry-tags a,.mh-slider-caption,.mh-slider-caption a,.mh-slider-caption a:hover,.mh-spotlight-widget,#mh-mobile .mh-spotlight-widget a,#mh-mobile .mh-spotlight-widget a:hover,.mh-spotlight-widget .mh-spotlight-meta,.mh-posts-stacked-title a,.mh-posts-stacked-title a:hover,.mh-posts-lineup-widget a,.mh-posts-lineup-widget a:hover,.mh-posts-lineup-caption,.mh-footer-widget .mh-tabbed-widget,.mh-footer-widget .mh-tabbed-widget a,.mh-footer-widget .mh-tabbed-widget a:hover,.mh-author-bio-title,.mh-author-bio-text,.mh-social-widget .fa-mh-social,.mh-footer,.mh-footer a,.mh-footer a:hover,.mh-footer .mh-meta,.mh-footer .mh-meta a,.mh-footer .mh-meta a:hover,.mh-footer .wp-caption-text,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout1 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout3 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout7 .mh-widget-title.mh-footer-widget-title a,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title,.mh-widget-layout8 .mh-widget-title.mh-footer-widget-title a,.mh-copyright,.mh-copyright a,.mh-copyright a:hover,.tagcloud a,.mh-tabbed-widget .tagcloud a,input[type=submit]:hover,#infinite-handle span:hover{color:#000}.mh-main-nav-wrap .slicknav_menu .slicknav_icon-bar{background:#000}</style>
<!--[if lt IE 9]>
<script src="https://www.informasicilia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">.entry-content{font-size:16px;font-size:1rem}</style>
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="google-site-verification" content="Yv8CgJaMPOMWsvoh_SWVwmaMYPaxCAInkEZnw-PtTaE" />
<!-- TradeDoubler site verification 2096151 --><link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav-50x50.ico" sizes="32x32" />
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="msapplication-TileImage" content="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="google-site-verification" content="1_Xxe2okPQfja9EWpQtHsYb5uJSmjXLZQt-erH3Gg6Y" />
<script type="application/javascript" src="https://www.informasicilia.it/wp-content/cache/jch-optimize/js/96ff84f89c3c46e112a46885159b422a.js"></script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-62705 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-48120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li id="menu-item-48121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-48122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-48123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<p class="date">Mercoledì 27 Maggio 2020 06:47:37</p>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.informasicilia.it/" class="custom-logo-link" rel="home"><img width="580" height="96" src="https://www.informasicilia.it/wp-content/uploads/2019/10/cropped-testo-InformaSicilia2.png" class="custom-logo" alt="INFORMASICILIA" srcset="https://www.informasicilia.it/wp-content/uploads/2019/10/cropped-testo-InformaSicilia2.png 580w, https://www.informasicilia.it/wp-content/uploads/2019/10/cropped-testo-InformaSicilia2-450x74.png 450w" sizes="(max-width: 580px) 100vw, 580px" /></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48181"><a title="Cronaca" href="https://www.informasicilia.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48180"><a href="https://www.informasicilia.it/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
<li id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a href="https://www.informasicilia.it/arte-e-cultura/artigianato/">Artigianato</a></li>
<li id="menu-item-48202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48202"><a href="https://www.informasicilia.it/arte-e-cultura/conferenze/">Conferenze</a></li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48203"><a href="https://www.informasicilia.it/arte-e-cultura/incontri/">Incontri</a></li>
<li id="menu-item-48204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48204"><a href="https://www.informasicilia.it/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-48205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48205"><a href="https://www.informasicilia.it/arte-e-cultura/modellismo/">Modellismo</a></li>
<li id="menu-item-48206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48206"><a href="https://www.informasicilia.it/arte-e-cultura/mostre/">Mostre</a></li>
<li id="menu-item-48207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48207"><a href="https://www.informasicilia.it/arte-e-cultura/musei/">Musei</a></li>
<li id="menu-item-48208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48208"><a href="https://www.informasicilia.it/arte-e-cultura/pittura/">Pittura</a></li>
</ul>
</li>
<li id="menu-item-48179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48179"><a href="https://www.informasicilia.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-48200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48200"><a href="https://www.informasicilia.it/ambiente/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-48182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48182"><a href="https://www.informasicilia.it/cronaca/cronaca-regionale/">Cronaca Regionale</a></li>
<li id="menu-item-48209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48209"><a href="https://www.informasicilia.it/cronaca/festa-unita-ditalia/">Festa Unità d&#8217;italia</a></li>
<li id="menu-item-48184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48184"><a href="https://www.informasicilia.it/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-48211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48211"><a href="https://www.informasicilia.it/esteri/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-48185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48185"><a href="https://www.informasicilia.it/finanza/">Finanza</a>
<ul class="sub-menu">
<li id="menu-item-48212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48212"><a href="https://www.informasicilia.it/finanza/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-48213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48213"><a href="https://www.informasicilia.it/finanza/economia/fisco/">Fisco</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-48210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48210"><a href="https://www.informasicilia.it/cronaca/religione/">Religione</a></li>
<li id="menu-item-48191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48191"><a href="https://www.informasicilia.it/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-48194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48194"><a href="https://www.informasicilia.it/siciliani-nel-mondo/">Siciliani nel mondo</a></li>
</ul>
</li>
<li id="menu-item-48188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48188"><a href="https://www.informasicilia.it/politica/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-48189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48189"><a href="https://www.informasicilia.it/politica/politica-regionale/">Politica Regionale</a></li>
</ul>
</li>
<li id="menu-item-48196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48196"><a href="https://www.informasicilia.it/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-48226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48226"><a href="https://www.informasicilia.it/sport/basket/">Basket</a></li>
<li id="menu-item-48227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48227"><a href="https://www.informasicilia.it/sport/calcio/">Calcio</a></li>
<li id="menu-item-48228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48228"><a href="https://www.informasicilia.it/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-48229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48229"><a href="https://www.informasicilia.it/sport/motocicismo/">Motocicismo</a></li>
<li id="menu-item-48230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48230"><a href="https://www.informasicilia.it/sport/pallavolo/">Pallavolo</a></li>
<li id="menu-item-48197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48197"><a href="https://www.informasicilia.it/sport/sport-brevi/">Sport Brevi</a></li>
<li id="menu-item-48231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48231"><a href="https://www.informasicilia.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-48186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48186"><a href="https://www.informasicilia.it/istruzione/">Istruzione</a>
<ul class="sub-menu">
<li id="menu-item-48214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48214"><a href="https://www.informasicilia.it/istruzione/formazione/">Formazione</a></li>
<li id="menu-item-48215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48215"><a href="https://www.informasicilia.it/istruzione/scuola/">Scuola</a></li>
<li id="menu-item-48216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48216"><a href="https://www.informasicilia.it/istruzione/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48187"><a href="https://www.informasicilia.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-48217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48217"><a href="https://www.informasicilia.it/lavoro/commercio/">Commercio</a></li>
<li id="menu-item-48218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48218"><a href="https://www.informasicilia.it/lavoro/cronaca-sindacale/">Cronaca Sindacale</a></li>
</ul>
</li>
<li id="menu-item-48190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48190"><a href="https://www.informasicilia.it/salute-e-benessere/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-48219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48219"><a href="https://www.informasicilia.it/salute-e-benessere/disabili/">Disabili</a></li>
</ul>
</li>
<li id="menu-item-48195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48195"><a href="https://www.informasicilia.it/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-48220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48220"><a href="https://www.informasicilia.it/spettacolo/cabaret/">Cabaret</a></li>
<li id="menu-item-48221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48221"><a href="https://www.informasicilia.it/spettacolo/feste/">Feste</a>
<ul class="sub-menu">
<li id="menu-item-48222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48222"><a href="https://www.informasicilia.it/spettacolo/feste/speciale-festa-sant-agata/">Speciale Festa Sant&#8217;Agata</a></li>
</ul>
</li>
<li id="menu-item-48223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48223"><a href="https://www.informasicilia.it/spettacolo/moda/">Moda</a></li>
<li id="menu-item-48224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48224"><a href="https://www.informasicilia.it/spettacolo/musica/">Musica</a></li>
<li id="menu-item-48225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48225"><a href="https://www.informasicilia.it/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48198"><a href="https://www.informasicilia.it/turismo/">Turismo</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48199"><a href="https://www.informasicilia.it/varie/">Varie</a>
<ul class="sub-menu">
<li id="menu-item-48193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48193"><a href="https://www.informasicilia.it/sicilia-in-cucina/">Sicilia in Cucina</a>
<ul class="sub-menu">
<li id="menu-item-48192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48192"><a href="https://www.informasicilia.it/sicilia-in-cucina/ricette-siciliane/">Ricette siciliane</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>	</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/05/26/pagliara-proposta-gesto-damore-intervista-video/" title="Pagliara: &#8220;Proposta, gesto d&#8217;amore&#8221; &#8211; Intervista video">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 26 Maggio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pagliara: &#8220;Proposta, gesto d&#8217;amore&#8221; &#8211; Intervista video						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Calcio							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/05/26/coronavirus-sicilia-3-430-altri-3-casi/" title="Coronavirus Sicilia, 3.430 altri 3 casi">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 26 Maggio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Coronavirus Sicilia, 3.430 altri 3 casi						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/05/26/concorso-lirico-on-line-lions-catania-milano/" title="Concorso Lirico on line, Lions Catania-Milano">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 26 Maggio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Concorso Lirico on line, Lions Catania-Milano						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/05/26/incidente-mortale-nel-messinese/" title="Incidente mortale nel messinese">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 26 Maggio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Incidente mortale nel messinese						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/05/26/fondi-comunitari-per-i-monumenti-di-sicilia/" title="Fondi comunitari per i monumenti di Sicilia">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 26 Maggio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Fondi comunitari per i monumenti di Sicilia						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Politica							</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.informasicilia.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>	</aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it/cronaca/" itemprop="url"><span itemprop="title">Cronaca</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Smantellato clan Brunetto, 46 arresti</nav>
<article id="post-62705" class="post-62705 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-regionale tag-46-arresti tag-carabinieri-giarre tag-evidenza1 tag-evidenza3 tag-smantellato-clan-brunetto">
<header class="entry-header clearfix"><h1 class="entry-title">Smantellato clan Brunetto, 46 arresti</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">A capo dell’organizzazione mafiosa “U cinisi” della famiglia Andò</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.informasicilia.it/2020/05/">26 Maggio 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.informasicilia.it/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.informasicilia.it/cronaca/cronaca-regionale/" rel="category tag">Cronaca Regionale</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/#respond" class="mh-comment-count-link" >0</a></span>
</div>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4-678x381.jpg" alt="" title="carabinieri_giarre_4" width="678" height="381" />
</figure>
<h4 class="subtitle_head">Smantellato clan Brunetto, 46 arresti. Operazione Jungo. Il gruppo controllava spaccio di droga e pizzo a Giarre, Mascali, Fiumefreddo e Castiglione.</h4><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F&t=Smantellato+clan+Brunetto%2C+46+arresti', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Smantellato+clan+Brunetto%2C+46+arresti:&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F&media=https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4.jpg&description=Smantellato+clan+Brunetto%2C+46+arresti', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Smantellato%20clan%20Brunetto%2C%2046%20arresti&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<h2>Smantellato clan Brunetto, 46 arresti</h2>
<p><strong>Smantellato clan Brunetto, 46 arresti</strong>. Operazione antimafia dei carabinieri del Comando provinciale di Catania.</p>
<p>I militari dell’Arma hanno eseguito un’ordinanza di custodia cautelare e di sequestro preventivo nei confronti di 46 persone disarticolando il clan Brunetto.</p>
<p>Il gruppo legato a Cosa nostra legato alla famiglia Santapaola-Ercolano, egemone in gran parte dell’area jonica-etnea.</p>
<p>Il provvedimento restrittivo, emesso dal gip su richiesta della Procura distrettuale di Catania, ipotizza a vario titolo i reati di:</p>
<p>associazione mafiosa, traffico e a spaccio di sostanze stupefacenti ed estorsione aggravata dal metodo mafioso.</p>
<p>L’operazione, denominata “Jungo”, ha determinato 46 arresti due dei quali ai domiciliari, è stata eseguita nelle province di Catania, Messina, Trapani e Rimini.</p>
<p>Le indagini sono state condotte dai carabinieri di Giarre dal 2017 al 2018, con l’ausilio di diversi collaboratori di giustizia.</p>
<p>Il clan Brunetto, articolazione della famiglia mafiosa Santapaola-Ercolano di Catania, era egemone a Giarre, Mascali, Fiumefreddo di Sicilia, Castiglione di Sicilia.</p>
<p>Il gruppo malavitoso gestiva una piazza di spaccio nel quartiere popolare Jungo di Giarre, attiva 24 ore su 24, grazie ai turni di numerosi pusher.</p>
<p>Altri si occupavano di procurarsi la droga, nasconderla, confezionarla e rifornire gli spacciatori al dettaglio.</p>
<p>L’incasso giornaliero della piazza era quantificabile in diverse migliaia di euro al giorno.</p>
<p>I quartieri popolari permettevano di utilizzare un collaudato sistema di vedette, vie di fuga e nascondigli per le dosi.</p>
<figure class="wp-block-image size-large"><img src="https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_3.jpg" alt="" class="wp-image-62706" srcset="https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_3.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_3-450x275.jpg 450w" sizes="(max-width: 768px) 100vw, 768px" width="768" height="470" /></figure>
<p>La piazza di spaccio costituiva così per i tossicodipendenti una sorta di punto stabile di approvvigionamento,</p>
<p>comportando una vera e propria “fidelizzazione” dei consumatori.</p>
<p>La direzione e gestione della piazza era riconducibile alla famiglia Andò,</p>
<p>capeggiata da Giuseppe, detto “U cinisi” (il cinese), 59enne venditore ambulante nella frazione giarrese di Trepunti,</p>
<p>il quale, con figli e nipoti, si occupava di tutti gli aspetti del mercato illecito, perfino di reclutare i pusher, spesso giovani residenti nel quartiere Jungo.</p>
<p>La collocazione del suo camion non era casuale, perché gli permetteva di controllare i movimenti delle pattuglie nel primo e più importante incrocio cittadino dopo l’uscita autostradale.</p>
<p>La posizione fungeva da base per incontrare altri sodali, fornitori di stupefacenti, creditori, membri di altri clan o,</p>
<p>&nbsp;per convocare pusher “indisciplinati” nei turni e punirli con detrazioni dello stipendio, quest’ultimo corrispondente a circa 250 euro a settimana.</p>
<p>Qualora il pusher fosse stato arrestato, il sodalizio avrebbe provveduto a pagare il cosiddetto “mantenimento” alla sua famiglia, fra cui le spese legali,</p>
<p>salvo poi entrare in crisi a causa dei numerosi arresti, come affermato da uno degli organizzatori:</p>
<p>«appena arrestano un altro è finita… vediamo ste persone come si devono campare, perché poi chi viene qui sotto a lavorare? Nessuno!».</p>
<p>Giuseppe Andò, inoltre, era il referente pro tempore del clan Brunetto-Santapaola su Giarre, vista la detenzione di Pietro Oliveri, detto “Carmeluccio”.</p>
<p>Quest’ultimo considerato indiscusso erede del defunto boss Paolo Brunetto.</p>
<p>“U cinisi” recepiva da “Carmeluccio” le indicazioni sulla gestione degli affiliati e sul mantenimento dei detenuti e delle rispettive famiglie.</p>
<p>Il profilo criminale del reggente Giuseppe Andò è emerso, tra l’altro, da una vicenda relativa a un giovane del luogo il quale, per evitare di pagare gli affitti arretrati,</p>
<p>si era permesso di riferire al proprietario dell’immobile di “appartenere a Pippo il cinese”, e aveva scatenato l’ira di Andò e i propositi di pestaggio punitivo,</p>
<p>per aver indegnamente “speso” il suo nome senza autorizzazione.</p>
<p>Dalle intercettazioni è emersa un’estorsione a un ristoratore giarrese: nel dirimere questioni sorte sulla competenza territoriale delle estorsioni tra catanesi e giarresi,</p>
<p>sui relativi obiettivi e su atti ritorsivi a coloro che si rifiutavano, affermavano: «Ccà è Brunetto!”, oppure “Io (omissis) allora estorsioni non ne posso fare,</p>
<p>ma non perché non voglio farle, perché non posso!».</p>
<p>Tanti i casi di pizzo a commercianti, mai denunciati a conferma del grande clima di intimidazione creato dal clan.</p>
<p>Risultati anche rapporti con la frangia della famiglia Santapaola operante a Riposto e con il clan Laudani (Mussi di ficurinia).</p>
<p>Sempre nelle intercettazioni, si legge che chi voleva transitare nella fila del clan rivale “Laudani”, dicevano:</p>
<p>«ora il primo che mi dice ‘io sto cambiando’, io gli sparo…io gli sparo..basta…».</p>
<p>I membri del clan utilizzavano gli stessi metodi mafiosi anche per riscuotere con la forza i crediti legati alla droga (“io ti rompo le corna, tu o mi dai i soldi o mi dai il camion”) o,</p>
<p>per punire il rifiuto di spacciare o commettere rapine per conto dell’associazione,</p>
<p>il tutto mediante violenti pestaggi, anche in pieno giorno e in luoghi pubblici e frequentati.</p>
<p>Inoltre, il gruppo rivendicava il ruolo di “autorità mafiosa” di riferimento a cui chiedere il benestare per avviare attività imprenditoriali,</p>
<p>in particolare il montaggio itinerante di giostre (“prima che entri il camion lì dentro, devi venire a parlare con me!”),</p>
<p>ipotizzando ritorsioni in caso contrario: “Se monta gli brucio tutte cose!”.</p>
<figure class="wp-block-image size-large"><img src="https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4.jpg" alt="Smantellato clan Brunetto, 46 arresti" class="wp-image-62707" srcset="https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4-450x275.jpg 450w" sizes="(max-width: 768px) 100vw, 768px" width="768" height="470" /></figure>
<p>In ultimo, durante una delle perquisizioni nei loro covi, è stata trovata una sorta di schedatura dei votanti del quartiere Jungo,</p>
<p>verosimilmente per controllare il voto nelle sezioni della zona.</p>
<p>Posto sotto sequestro un immobile a Mascali, edificato con proventi del traffico illecito e un autocarro di uno dei capi/promotori,</p>
<p>utilizzato per nascondere e trasportare la droga.</p>
<p>Sono stati sequestrati anche 40 kg di marijuana, 2,5 kg di cocaina, 200 grammi di eroina, 25 grammi di hashish, 3.850 euro in contanti,</p>
<p>un motorino rubato, un fucile, quattro pistole e 218 munizioni.</p>
<p>Gli arrestati sono stati tradotti nelle case circondariali di Catania, Siracusa, Messina, Caltanissetta, Agrigento,</p>
<p>ad eccezione di 6 già detenuti per altra causa e 2 indagati per i quali il gip ha previsto gli arresti domiciliari.</p>
<p>Smantellato clan Brunetto, 46 arresti.</p>
<p><strong>I nomi degli arrestati condotti in carcere</strong>:</p>
<p>Alessandro Andò, nato Giarre 21.01.1991; Andò Angelo nato Giarre il 21.01.1982 (già detenuto);</p>
<p>Emanuele Andò, nato a Giarre il 06.09.1994;</p>
<p>Francesco Andò, nato a Giarre il 06.08.1985 (già detenuto); Andò Giuseppe inteso “U Cinisi”, nato a Giarre (Ct) il 14.07.1960;</p>
<p>Blanco Fabio, nato a Acireale il 10.12.1993; Caminiti Carmelo, inteso “Melo Panettone”, nato a Taormina (Me) il 24.11.1973;</p>
<p>Casesa Mirko Pompeo nato Catania il 10.03.1983 (già detenuto); Cavallaro Leonardo, nato a Giarre (Ct) il 13.05.1996; Cesarò Angelo nato a Giarre il 31.12.1992;</p>
<p>Condorelli Giovanni Marco, nato a Catania il 08.11.1991; Costanzo Michelangelo, nato a Aci Castello, il 15.02.1972;</p>
<p>Del Popolo Patrizia nata a Gravina in Puglia (Ba) il 05.09.1980; Di Stefano Valerio Sergio nato a Catania il 11.12.1988;</p>
<p>Giamaglia Giuseppe nato a Catania il 27.12.1995; Grasso Antonino, nato a Acireale il 26.02.1988;</p>
<p>Grasso Salvatore, nato a Catania il 16.01.1989 (già detenuto); Iapicca Antonello, nato Catania il 05.12.1997; Leonardi Andrea, nato a Catania il 28.11.1992;</p>
<p>Leotta Orazio, nato a Taormina (Me) il 25.06.1994; Liotta Fabio nato a Catania il 06.11.1995; Longhitano Alessandro nato a Giarre (Ct) il 22.10.1986;</p>
<p>Maugeri Luca nato Catania 21.01.1994; Mazzaglia Giovanni nato a Catania il 09.03.1990 (già detenuto); Miraglia Marco, nato a Giarre (Ct) il 29.11.1994;</p>
<p>Musumeci Cateno, nato a Taormina (ME) il 07.06.1977; Olivieri Pietro, inteso “Carmeluccio”, nato a Acireale (Ct) il 29.06.1967 (già detenuto);</p>
<p>Patane’ Leonardo, nato a Giarre (Ct) il 07.07.1995; Patanè Piero nato a Giarre (Ct) 28.07.1984; Raciti Giovanni nato Giarre (Ct) il 28.06.1987;</p>
<p>Ragusa Giusy nata a Catania il 04.06.1996; Russo Roberto, nato a Fiumefreddo di Sicilia (Ct) il 01.12.1965;</p>
<p>Salemi Carmelo, inteso “Melo”, nato a Catania il 01.01.1969; Santitto Salvatore nato Giarre il 17.08.1962;</p>
<p>Savoca Jonathan Mattia, nato a Patti (Me) il 24.01.1996; Sorbello Concetto, nato a Giarre (Ct) in data 25.09.1990;</p>
<p>Tarda Mario nato a Giarre il 18.10.1967; Tarda Salvatore, nato a Acireale (Ct) il 31.03.1958; Tizzone Adriano nato a Giarre (Ct) il 14.12.1972;</p>
<p>Torrisi Alfio nato a Catania il 10.02.1986; Torrisi Gaetano nato a Catania il 01.07.1999;</p>
<p>Turrisi Claudio, nato a Catania il 24.09.1987; Vitale Giovanni nato a Catania il 14.05.1978; Zappalà Fabio Leonardo nato a Catania il 21.01.1975;</p>
<p><strong>Ai domiciliari</strong>:</p>
<p>Impellizzeri Aldo, nato a Catania il 31.03.1990; Tarda Salvatore Sebastiano, nato a Catania il 20.01.1996.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F&t=Smantellato+clan+Brunetto%2C+46+arresti', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Smantellato+clan+Brunetto%2C+46+arresti:&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F&media=https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4.jpg&description=Smantellato+clan+Brunetto%2C+46+arresti', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Smantellato%20clan%20Brunetto%2C%2046%20arresti&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F05%2F26%2Fsmantellato-clan-brunetto-46-arresti%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.informasicilia.it/tag/46-arresti/" rel="tag">46 arresti</a></li><li><a href="https://www.informasicilia.it/tag/carabinieri-giarre/" rel="tag">carabinieri giarre</a></li><li><a href="https://www.informasicilia.it/tag/evidenza1/" rel="tag">evidenza1</a></li><li><a href="https://www.informasicilia.it/tag/evidenza3/" rel="tag">evidenza3</a></li><li><a href="https://www.informasicilia.it/tag/smantellato-clan-brunetto/" rel="tag">Smantellato clan Brunetto</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.informasicilia.it/2020/05/25/trattativa-catania-s-i-g-i-spa-formalizza-offerta/" rel="prev"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/pagliara_pellegrino_5-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="pagliara_pellegrino_5" /><span>Precedente</span><p>Trattativa Catania, S.I.G.I. Spa formalizza offerta</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.informasicilia.it/2020/05/26/fondi-comunitari-per-i-monumenti-di-sicilia/" rel="next"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/cattedrale_ragusa-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="cattedrale_ragusa" /><span>Successivo</span><p>Fondi comunitari per i monumenti di Sicilia</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
					Commenta per primo				</span>
</h4><!--googleoff: index-->	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/26/smantellato-clan-brunetto-46-arresti/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.informasicilia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='62705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fcec98039" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54"/></p></form>	</div><!-- #respond -->
<!--googleon: index--></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-3" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in evidenza</span></h4>	<div class="mh-video-widget">
<div class="mh-video-container">
<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/X7qt23PJ97Q?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
</div>
</div></div><div id="text-8" class="mh-widget widget_text">	<div class="textwidget"><h4 class="mh-widget-title"></h4>
<p><a href="http://www.zaccasport.com/" rel="nofollow"> <img class="alignnone wp-image-48393" style="width: 100%;" src="https://www.informasicilia.it/wp-content/uploads/2018/04/zacca.png" alt="zacca" width="352" height="69" /></a></p>
</div>
</div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/informasiciliaweb" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-9" class="mh-widget widget_text">	<div class="textwidget"><h4 class="mh-widget-title"></h4>
<p><a href="http://www.radiostudio90italia.it/it/" target="_blank" rel="attachment noopener wp-att-22275 no-follow noreferrer"><img class="alignright wp-image-48652 size-medium" style="width: 100%;" src="https://www.informasicilia.it/wp-content/uploads/2018/04/studio90-450x117.png" alt="" width="450" height="117" /></a></p>
</div>
</div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ti potrebbe interessare</span></h4>	<ul class="mh-custom-posts-widget clearfix"> <div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62717 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-cessione-catania tag-evidenza2 tag-fabio-pagliara tag-intervista-video tag-sigi-spa">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/26/pagliara-proposta-gesto-damore-intervista-video/" title="Pagliara: &#8220;Proposta, gesto d&#8217;amore&#8221; &#8211; Intervista video"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/pagliara_fabio_presidente_sigi_spa-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="pagliara_fabio_presidente_sigi_spa" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/26/pagliara-proposta-gesto-damore-intervista-video/" title="Pagliara: &#8220;Proposta, gesto d&#8217;amore&#8221; &#8211; Intervista video">
										Pagliara: &#8220;Proposta, gesto d&#8217;amore&#8221; &#8211; Intervista video									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62724 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-3-430-altri-3-casi tag-coronavirus-sicilia tag-dati-contagiati-coronavirus-sicilia tag-dati-contagiati-provincia-per-provincia tag-evidenza1">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/26/coronavirus-sicilia-3-430-altri-3-casi/" title="Coronavirus Sicilia, 3.430 altri 3 casi"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/aggiornamento_coronavirus_sicilia_PROVINCE_26-5-2020-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="aggiornamento_coronavirus_sicilia_PROVINCE_26-5-2020" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/26/coronavirus-sicilia-3-430-altri-3-casi/" title="Coronavirus Sicilia, 3.430 altri 3 casi">
										Coronavirus Sicilia, 3.430 altri 3 casi									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62720 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale category-musica category-spettacolo tag-canto-lirico-on-line tag-club-lions-milano-alla-scala tag-club-lions-milano-casa-della-lirica tag-concorso-lirico-on-line tag-evidenza4 tag-lions-catania-milano tag-lions-club-catania-host tag-lions-club-catania-vallis-viridis tag-premio-del-pubblico-online tag-premio-speciale-vincenzo-bellini tag-tb1">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/26/concorso-lirico-on-line-lions-catania-milano/" title="Concorso Lirico on line, Lions Catania-Milano"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/comitato-artistico.articolo-Distretto-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="comitato-artistico.articolo-Distretto" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/26/concorso-lirico-on-line-lions-catania-milano/" title="Concorso Lirico on line, Lions Catania-Milano">
										Concorso Lirico on line, Lions Catania-Milano									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62712 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-carabinieri tag-evidenza2 tag-evidenza5 tag-incidente-mortale-nel-messinese tag-personale-118 tag-scontro-mortale tag-vigili-del-fuoco-messina">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/26/incidente-mortale-nel-messinese/" title="Incidente mortale nel messinese"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_incidente_notte_5-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="carabinieri_incidente_notte_5" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/26/incidente-mortale-nel-messinese/" title="Incidente mortale nel messinese">
										Incidente mortale nel messinese									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62709 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-assessore-alberto-samona tag-evidenza1 tag-fondi-comunitari-per-i-monumenti-di-sicilia tag-presidente-nello-musumeci">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/26/fondi-comunitari-per-i-monumenti-di-sicilia/" title="Fondi comunitari per i monumenti di Sicilia"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/cattedrale_ragusa-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="cattedrale_ragusa" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/26/fondi-comunitari-per-i-monumenti-di-sicilia/" title="Fondi comunitari per i monumenti di Sicilia">
										Fondi comunitari per i monumenti di Sicilia									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62705 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-46-arresti tag-carabinieri-giarre tag-evidenza1 tag-evidenza3 tag-smantellato-clan-brunetto">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/" title="Smantellato clan Brunetto, 46 arresti"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/carabinieri_giarre_4-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="carabinieri_giarre_4" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/26/smantellato-clan-brunetto-46-arresti/" title="Smantellato clan Brunetto, 46 arresti">
										Smantellato clan Brunetto, 46 arresti									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62688 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-cessione-catania tag-comitato-propone-offerta-acquisto tag-evidenza3 tag-s-i-g-i-spa-formalizza-offerta tag-sigi-spa tag-trattativa-catania">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/25/trattativa-catania-s-i-g-i-spa-formalizza-offerta/" title="Trattativa Catania, S.I.G.I. Spa formalizza offerta"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/pagliara_pellegrino_5-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="pagliara_pellegrino_5" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/25/trattativa-catania-s-i-g-i-spa-formalizza-offerta/" title="Trattativa Catania, S.I.G.I. Spa formalizza offerta">
										Trattativa Catania, S.I.G.I. Spa formalizza offerta									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62697 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-evidenza2 tag-evidenza4 tag-salvo-pogliese tag-si-paga-anche-di-notte tag-sindaco-catania tag-sostare-catania tag-strisce-blu">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/25/strisce-blu-si-paga-anche-di-notte/" title="Strisce blu, si paga anche di notte"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/strisce_blu-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="strisce_blu" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/25/strisce-blu-si-paga-anche-di-notte/" title="Strisce blu, si paga anche di notte">
										Strisce blu, si paga anche di notte									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62690 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-3-427-i-contagi tag-coronavirus-sicilia tag-distribuiti-18-milioni-di-dispositivi-di-protezione tag-donna-incinta-positiva-al-covid tag-evidenza1 tag-grave-donna-incinta tag-in-italia-registrati-300-nuovi-casi">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/25/coronavirus-sicilia-3-427-contagi-grave-donna-incinta/" title="Coronavirus Sicilia, 3.427 contagi grave donna incinta"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/aggiornamento_coronavirus_sicilia_PROVINCE_25-5-2020-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="aggiornamento_coronavirus_sicilia_PROVINCE_25-5-2020" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/25/coronavirus-sicilia-3-427-contagi-grave-donna-incinta/" title="Coronavirus Sicilia, 3.427 contagi grave donna incinta">
										Coronavirus Sicilia, 3.427 contagi grave donna incinta									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-62682 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-evidenza2 tag-evidenza6 tag-imbarcazioni-fantasma tag-in-400-nellagrigentino tag-migranti-tunisini tag-sbarco-fantasma">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/05/24/sbarco-fantasma-in-400-nellagrigentino/" title="Sbarco fantasma, in 400 nell’agrigentino"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/05/migranti_sbarco_spiaggia_agrigentino_si-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="migranti_sbarco_spiaggia_agrigentino_si" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/05/24/sbarco-fantasma-in-400-nellagrigentino/" title="Sbarco fantasma, in 400 nell’agrigentino">
										Sbarco fantasma, in 400 nell’agrigentino									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	</ul></div><div id="text-5" class="mh-widget widget_text">	<div class="textwidget"><h4 class="mh-widget-title"></h4>
<p><a href="https://www.cappellanimusica.it/" target="_blank" rel="attachment noopener wp-att-48395 no-follow noreferrer"><img class="alignnone wp-image-48395" style="width: 100%;" src="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png" alt="cappellani" width="329" height="96" /></a></p>
</div>
</div>	</aside>	</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-2" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Chi siamo</span></h6>	<div class="textwidget"><p>www.informasicilia.it, portale siciliano d’informazione attivo dal 1999 è la prima testata giornalistica siciliana registrata on line&#8230;<br />
Nonostante il modo “anomalo” abbiamo ottenuto il riconoscimento ufficiale di testata giornalistica on line il 1° gennaio 2003</p>
</div>
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Maggiori informazioni</span></h6><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informa Sicilia</span></h6>	<div class="textwidget"><p>Via Etnea, 433 – Catania<br />
tel &amp; fax 095.436823</p>
</div>
</div><div id="mh_magazine_social-2" class="mh-footer-widget mh_magazine_social">	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48253"><a href="https://twitter.com/informasicilia"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48254"><a href="https://www.facebook.com/informasiciliaweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48255"><a href="https://www.youtube.com/user/InformaSiciliaTv"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	</nav></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
			Copyright © 2020 | Informa Sicilia <span style='float:right'>by <a href='https://www.emmepubblicita.com'  rel="nofollow"  >Emmè</a></span>	</p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- begin visitor maps  -->
<script type="text/javascript">function wo_map_console(url){window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();}</script>
<!-- end visitor maps -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24977498-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-24977498-1');</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <link rel='stylesheet' id='animated-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/effects.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.informasicilia.it/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js?ver=0.9'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=5.4.1'></script>
<script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informasicilia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
</body>
</html>