<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.informasicilia.it/xmlrpc.php" />
<title>Lutto per il teatro, è morta Nellina Laganà - INFORMASICILIA</title>
<!-- This site is optimized with the Yoast SEO plugin v12.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lutto per il teatro, è morta Nellina Laganà - INFORMASICILIA" />
<meta property="og:description" content="Lutto per il teatro, è morta Nellina Laganà. L’attrice Siracusana di nascita e catanese d’adozione, aveva 72 anni ed era malata da tempo. [...]" />
<meta property="og:url" content="https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/" />
<meta property="og:site_name" content="INFORMASICILIA" />
<meta property="article:tag" content="attrice teatro" />
<meta property="article:tag" content="è morta Nellina Laganà" />
<meta property="article:tag" content="enzo bianco" />
<meta property="article:tag" content="evidenza3" />
<meta property="article:tag" content="Lutto per il teatro" />
<meta property="article:section" content="Cronaca Regionale" />
<meta property="article:published_time" content="2020-01-09T19:04:43+00:00" />
<meta property="article:modified_time" content="2020-01-09T19:04:46+00:00" />
<meta property="og:updated_time" content="2020-01-09T19:04:46+00:00" />
<meta property="og:image" content="https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice.jpg" />
<meta property="og:image:secure_url" content="https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="438" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.informasicilia.it/#website","url":"https://www.informasicilia.it/","name":"INFORMASICILIA","description":"Il PRIMO SITO SICILIANO D&#039;INFORMAZIONE DAL 1999","potentialAction":{"@type":"SearchAction","target":"https://www.informasicilia.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/#primaryimage","url":"https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice.jpg","width":768,"height":438},{"@type":"WebPage","@id":"https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/#webpage","url":"https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/","inLanguage":"it-IT","name":"Lutto per il teatro, \u00e8 morta Nellina Lagan\u00e0 - INFORMASICILIA","isPartOf":{"@id":"https://www.informasicilia.it/#website"},"primaryImageOfPage":{"@id":"https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/#primaryimage"},"datePublished":"2020-01-09T19:04:43+00:00","dateModified":"2020-01-09T19:04:46+00:00","author":{"@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f"}},{"@type":["Person"],"@id":"https://www.informasicilia.it/#/schema/person/78205c26901cd16f3b24b32967e69b1f","name":"Redazione","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/amp/" /><meta name="generator" content="AMP for WP 1.0.9"/><link rel='dns-prefetch' href='//nibirumail.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="INFORMASICILIA &raquo; Feed" href="https://www.informasicilia.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="INFORMASICILIA &raquo; Feed dei commenti" href="https://www.informasicilia.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="INFORMASICILIA &raquo; Lutto per il teatro, è morta Nellina Laganà Feed dei commenti" href="https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/feed/" />
<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.informasicilia.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style>
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/3fd11418b813ff57b578dbc08d0bc0ad_0.css" />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel="stylesheet" type="text/css" href="https://www.informasicilia.it/wp-content/cache/jch-optimize/css/3fd11418b813ff57b578dbc08d0bc0ad_1.css" />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='https://www.informasicilia.it/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.informasicilia.it/wp-json/' />
<link rel='shortlink' href='https://www.informasicilia.it/?p=60396' />
<link rel="alternate" type="application/json+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.informasicilia.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F&#038;format=xml" />
<meta http-equiv="content-language" content="it">
<meta name="robots" content="index,follow" />
<meta property='og:title' content='Lutto per il teatro, è morta Nellina Laganà'/>
<meta property='og:url' content='https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/'/>
<meta property='og:site_name' content='INFORMASICILIA'/>
<meta property='og:type' content='website'/>
<meta property='fb:app_id' content='null'/>
<meta property='fb:admins' content=''/>
<!--[if lt IE 9]>
<script src="https://www.informasicilia.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->
<meta name="google-site-verification" content="Yv8CgJaMPOMWsvoh_SWVwmaMYPaxCAInkEZnw-PtTaE" />
<!-- TradeDoubler site verification 2096151 --><link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav-50x50.ico" sizes="32x32" />
<link rel="icon" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<meta name="msapplication-TileImage" content="https://www.informasicilia.it/wp-content/uploads/2018/04/fav.ico" />
<style type="text/css" id="wp-custom-css">.mh-slider-widget.flexslider .slides>li{position:relative;overflow:hidden}.mh-slider-widget.flexslider .slides>li:before{content:"";display:block;padding-top:55%}.mh-slider-widget.flexslider .slides>li article{position:absolute;left:0;right:0;top:0;bottom:0}.mh-custom-posts-widget .mh-thumb-icon{overflow:hidden}.mh-custom-posts-widget .mh-thumb-icon:before{content:"";display:block;padding-top:66%}.mh-custom-posts-widget .mh-thumb-icon img{position:absolute;left:0;right:0;top:0;bottom:0;width:100%;height:auto}.mh-custom-posts-widget .mh-custom-posts-thumb{width:40%}.mh-site-logo{padding:30px}.mh-custom-posts-thumb-xl{width:100%}.mh-preheader{background-color:#fff;border-bottom:1px solid #999}.mh-preheader .mh-navigation li{float:none;display:inline-block}.mh-site-logo{text-align:center}.mh-main-nav-wrap{border-top:1px solid #999;background-color:#fff}.mh-navigation li a{color:#000;font-weight:normal}.mh-navigation ul ul li a{color:#fff}.mh-slider-caption{background-color:rgba(42,42,42,0.4)}.date{line-height:35px;text-align:right;font-size:12px;padding:0 10px}.mh-home-area-3 .mh-widget,.mh-home-area-4 .mh-widget{margin-bottom:0}.mh-related-content .mh-col-1-3:nth-child(3){margin-left:0}.entry-content h2{font-size:1.35rem}.mh-custom-posts-item{padding:10px 0}.mh-widget-layout1 .mh-widget-title{margin-bottom:10px}.mh-custom-posts-xl-title{line-height:24px;height:72px}.mh-custom-posts-small-title{line-height:16px}.mh-custom-posts-widget .mh-excerpt{line-height:22px;height:110px;overflow:hidden}#mh-mobile .mh-custom-posts-thumb-xl{float:none;width:100%;margin:0 0 15px;max-width:none}.sfnd{background-color:#2a2a2a}.sfnd .col-4{width:32%;margin-left:2%;display:inline-block;margin-right:-4px;padding:10px;box-sizing:border-box}.mh-home-5{padding-top:20px}.sfnd .col-4:nth-child(3n+1){margin-left:0}</style>
<meta name="google-site-verification" content="1_Xxe2okPQfja9EWpQtHsYb5uJSmjXLZQt-erH3Gg6Y" />
<script type="application/javascript" src="https://www.informasicilia.it/wp-content/cache/jch-optimize/js/90080aef8f83c5bc334e1f2c36a3a080_0.js"></script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-60396 single-format-standard wp-custom-logo mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
<div class="mh-preheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-48120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li id="menu-item-48121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-48122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-48123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-48124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div>	</nav>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
<p class="date">Venerdì 10 Gennaio 2020 05:19:03</p>
</div>
<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
</div>
</div>
</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
<div class="mh-container mh-container-inner clearfix">
<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-1 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="https://www.informasicilia.it/" class="custom-logo-link" rel="home"><img width="580" height="96" src="https://www.informasicilia.it/wp-content/uploads/2019/10/cropped-testo-InformaSicilia2.png" class="custom-logo" alt="INFORMASICILIA" srcset="https://www.informasicilia.it/wp-content/uploads/2019/10/cropped-testo-InformaSicilia2.png 580w, https://www.informasicilia.it/wp-content/uploads/2019/10/cropped-testo-InformaSicilia2-450x74.png 450w" sizes="(max-width: 580px) 100vw, 580px" /></a></div>
</div>
</div>
</div>
</div>
<div class="mh-main-nav-wrap">
<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-48181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-48181"><a title="Cronaca" href="https://www.informasicilia.it/cronaca/">Cronaca</a>
<ul class="sub-menu">
<li id="menu-item-48180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48180"><a href="https://www.informasicilia.it/arte-e-cultura/">Arte e Cultura</a>
<ul class="sub-menu">
<li id="menu-item-48201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48201"><a href="https://www.informasicilia.it/arte-e-cultura/artigianato/">Artigianato</a></li>
<li id="menu-item-48202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48202"><a href="https://www.informasicilia.it/arte-e-cultura/conferenze/">Conferenze</a></li>
<li id="menu-item-48203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48203"><a href="https://www.informasicilia.it/arte-e-cultura/incontri/">Incontri</a></li>
<li id="menu-item-48204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48204"><a href="https://www.informasicilia.it/arte-e-cultura/libri/">Libri</a></li>
<li id="menu-item-48205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48205"><a href="https://www.informasicilia.it/arte-e-cultura/modellismo/">Modellismo</a></li>
<li id="menu-item-48206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48206"><a href="https://www.informasicilia.it/arte-e-cultura/mostre/">Mostre</a></li>
<li id="menu-item-48207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48207"><a href="https://www.informasicilia.it/arte-e-cultura/musei/">Musei</a></li>
<li id="menu-item-48208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48208"><a href="https://www.informasicilia.it/arte-e-cultura/pittura/">Pittura</a></li>
</ul>
</li>
<li id="menu-item-48179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48179"><a href="https://www.informasicilia.it/ambiente/">Ambiente</a>
<ul class="sub-menu">
<li id="menu-item-48200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48200"><a href="https://www.informasicilia.it/ambiente/agricoltura/">Agricoltura</a></li>
</ul>
</li>
<li id="menu-item-48182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48182"><a href="https://www.informasicilia.it/cronaca/cronaca-regionale/">Cronaca Regionale</a></li>
<li id="menu-item-48209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48209"><a href="https://www.informasicilia.it/cronaca/festa-unita-ditalia/">Festa Unità d&#8217;italia</a></li>
<li id="menu-item-48184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48184"><a href="https://www.informasicilia.it/esteri/">Esteri</a>
<ul class="sub-menu">
<li id="menu-item-48211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48211"><a href="https://www.informasicilia.it/esteri/europa/">Europa</a></li>
</ul>
</li>
<li id="menu-item-48185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48185"><a href="https://www.informasicilia.it/finanza/">Finanza</a>
<ul class="sub-menu">
<li id="menu-item-48212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48212"><a href="https://www.informasicilia.it/finanza/economia/">Economia</a>
<ul class="sub-menu">
<li id="menu-item-48213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48213"><a href="https://www.informasicilia.it/finanza/economia/fisco/">Fisco</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-48210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48210"><a href="https://www.informasicilia.it/cronaca/religione/">Religione</a></li>
<li id="menu-item-48191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48191"><a href="https://www.informasicilia.it/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-48194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48194"><a href="https://www.informasicilia.it/siciliani-nel-mondo/">Siciliani nel mondo</a></li>
</ul>
</li>
<li id="menu-item-48188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48188"><a href="https://www.informasicilia.it/politica/">Politica</a>
<ul class="sub-menu">
<li id="menu-item-48189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48189"><a href="https://www.informasicilia.it/politica/politica-regionale/">Politica Regionale</a></li>
</ul>
</li>
<li id="menu-item-48196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48196"><a href="https://www.informasicilia.it/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-48226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48226"><a href="https://www.informasicilia.it/sport/basket/">Basket</a></li>
<li id="menu-item-48227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48227"><a href="https://www.informasicilia.it/sport/calcio/">Calcio</a></li>
<li id="menu-item-48228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48228"><a href="https://www.informasicilia.it/sport/formula-1/">Formula 1</a></li>
<li id="menu-item-48229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48229"><a href="https://www.informasicilia.it/sport/motocicismo/">Motocicismo</a></li>
<li id="menu-item-48230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48230"><a href="https://www.informasicilia.it/sport/pallavolo/">Pallavolo</a></li>
<li id="menu-item-48197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48197"><a href="https://www.informasicilia.it/sport/sport-brevi/">Sport Brevi</a></li>
<li id="menu-item-48231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48231"><a href="https://www.informasicilia.it/sport/tennis/">Tennis</a></li>
</ul>
</li>
<li id="menu-item-48186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48186"><a href="https://www.informasicilia.it/istruzione/">Istruzione</a>
<ul class="sub-menu">
<li id="menu-item-48214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48214"><a href="https://www.informasicilia.it/istruzione/formazione/">Formazione</a></li>
<li id="menu-item-48215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48215"><a href="https://www.informasicilia.it/istruzione/scuola/">Scuola</a></li>
<li id="menu-item-48216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48216"><a href="https://www.informasicilia.it/istruzione/universita/">Università</a></li>
</ul>
</li>
<li id="menu-item-48187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48187"><a href="https://www.informasicilia.it/lavoro/">Lavoro</a>
<ul class="sub-menu">
<li id="menu-item-48217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48217"><a href="https://www.informasicilia.it/lavoro/commercio/">Commercio</a></li>
<li id="menu-item-48218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48218"><a href="https://www.informasicilia.it/lavoro/cronaca-sindacale/">Cronaca Sindacale</a></li>
</ul>
</li>
<li id="menu-item-48190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48190"><a href="https://www.informasicilia.it/salute-e-benessere/">Salute</a>
<ul class="sub-menu">
<li id="menu-item-48219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48219"><a href="https://www.informasicilia.it/salute-e-benessere/disabili/">Disabili</a></li>
</ul>
</li>
<li id="menu-item-48195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48195"><a href="https://www.informasicilia.it/spettacolo/">Spettacolo</a>
<ul class="sub-menu">
<li id="menu-item-48220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48220"><a href="https://www.informasicilia.it/spettacolo/cabaret/">Cabaret</a></li>
<li id="menu-item-48221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48221"><a href="https://www.informasicilia.it/spettacolo/feste/">Feste</a>
<ul class="sub-menu">
<li id="menu-item-48222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48222"><a href="https://www.informasicilia.it/spettacolo/feste/speciale-festa-sant-agata/">Speciale Festa Sant&#8217;Agata</a></li>
</ul>
</li>
<li id="menu-item-48223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48223"><a href="https://www.informasicilia.it/spettacolo/moda/">Moda</a></li>
<li id="menu-item-48224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48224"><a href="https://www.informasicilia.it/spettacolo/musica/">Musica</a></li>
<li id="menu-item-48225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48225"><a href="https://www.informasicilia.it/spettacolo/teatro/">Teatro</a></li>
</ul>
</li>
<li id="menu-item-48198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48198"><a href="https://www.informasicilia.it/turismo/">Turismo</a></li>
<li id="menu-item-48199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48199"><a href="https://www.informasicilia.it/varie/">Varie</a>
<ul class="sub-menu">
<li id="menu-item-48193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48193"><a href="https://www.informasicilia.it/sicilia-in-cucina/">Sicilia in Cucina</a>
<ul class="sub-menu">
<li id="menu-item-48192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48192"><a href="https://www.informasicilia.it/sicilia-in-cucina/ricette-siciliane/">Ricette siciliane</a></li>
</ul>
</li>
</ul>
</li>
</ul></div>	</nav>
</div>
</header>
<div class="mh-subheader">
<div class="mh-container mh-container-inner mh-row clearfix">
<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
<div class="mh-header-ticker mh-header-ticker-bottom">
<div class="mh-ticker-bottom">
<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>	</div>
<div class="mh-ticker-content mh-ticker-content-bottom">
<ul id="mh-ticker-loop-bottom"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/" title="Lutto per il teatro, è morta Nellina Laganà">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 09 Gennaio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Lutto per il teatro, è morta Nellina Laganà						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/01/09/meridi-tribunale-approva-amministrazione-straordinaria/" title="Meridi, tribunale approva amministrazione straordinaria">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 09 Gennaio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Meridi, tribunale approva amministrazione straordinaria						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/01/09/calcio-catania-risponde-al-comitato-promotore/" title="Calcio Catania risponde al Comitato promotore">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 09 Gennaio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Calcio Catania risponde al Comitato promotore						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Calcio							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/01/07/comitato-promotore-in-attesa-di-trattativa/" title="Comitato promotore in attesa di trattativa">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 07 Gennaio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Comitato promotore in attesa di trattativa						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Calcio							</span>
</a>
</li>	<li class="mh-ticker-item mh-ticker-item-bottom">
<a href="https://www.informasicilia.it/2020/01/07/marito-90enne-uccide-moglie-a-bastonate/" title="Marito 90enne uccide moglie a bastonate">
<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 07 Gennaio 2020 ]                        </span>
<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Marito 90enne uccide moglie a bastonate						</span>
<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
<i class="fa fa-caret-right"></i>
																Cronaca Regionale							</span>
</a>
</li>	</ul>
</div>
</div>	</div>
</div>
<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
<aside class="mh-header-search mh-header-search-bottom">
<form role="search" method="get" class="search-form" action="https://www.informasicilia.it/">
<label>
<span class="screen-reader-text">Ricerca per:</span>
<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Cerca" />
</form>	</aside>
</div>
</div>
</div>
<div class="mh-wrapper clearfix">
<div class="mh-main clearfix">
<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.informasicilia.it/cronaca/" itemprop="url"><span itemprop="title">Cronaca</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Lutto per il teatro, è morta Nellina Laganà</nav>
<article id="post-60396" class="post-60396 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-regionale tag-attrice-teatro tag-e-morta-nellina-lagana tag-enzo-bianco tag-evidenza3 tag-lutto-per-il-teatro">
<header class="entry-header clearfix"><h1 class="entry-title">Lutto per il teatro, è morta Nellina Laganà</h1><div class="mh-subheading-top"></div>
<h2 class="mh-subheading">Nota anche per il suo impegno civile, Nellina Laganà sapeva conquistare tutti con la sua umanità e la sua garbata ironia, oltre che con la carismatica presenza scenica</h2>
<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.informasicilia.it/2020/01/">09 Gennaio 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.informasicilia.it/cronaca/" rel="category tag">Cronaca</a>, <a href="https://www.informasicilia.it/cronaca/cronaca-regionale/" rel="category tag">Cronaca Regionale</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/#respond" class="mh-comment-count-link" >0</a></span>
</div>
</header>
<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice-678x381.jpg" alt="" title="Lagana_nellina_attrice" width="678" height="381" />
</figure>
<h4 class="subtitle_head">Lutto per il teatro, è morta Nellina Laganà. L’attrice Siracusana di nascita e catanese d’adozione, aveva 72 anni ed era malata da tempo.</h4><div class="mh-social-top">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F&t=Lutto+per+il+teatro%2C+%C3%A8+morta+Nellina+Lagan%C3%A0', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Lutto+per+il+teatro%2C+%C3%A8+morta+Nellina+Lagan%C3%A0:&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F&media=https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice.jpg&description=Lutto+per+il+teatro%2C+%C3%A8+morta+Nellina+Lagan%C3%A0', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Lutto%20per%20il%20teatro%2C%20%C3%A8%20morta%20Nellina%20Lagan%C3%A0&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
<h2>Lutto per il teatro, è morta Nellina Laganà</h2>
<p>Lutto per il teatro, è morta Nellina Laganà. L’attrice si è spenta la notte scorsa nella sua casa di Catania all’età.</p>
<p>Aveva 72 anni ed era da tempo malata. Siracusana di nascita e catanese d’adozione aveva dedicato la sua vita al teatro.</p>
<p>Il suo ultimo grande successo lo aveva ottenuto poche settimane fa con i “Giganti della Montagna”.</p>
<p>Aveva interpretato il ruolo di Sgricia recitando al fianco di Gabriele Lavia, una parte che le aveva dato molte soddisfazioni di critica.</p>
<p>La malattia l’aveva costretta a interrompere le repliche di quella che era stata l’ultima di una serie di fortunate tournee nazionali,</p>
<p>come quella de “La vita che ti diedi” con Massimo Serato e Valeria Ciangottini, del 1985.</p>
<p>Nellina Laganà era un’attrice di teatro capace sempre di sbalordire.</p>
<p>Nelel 1983, con la regia del compagno d’arte e di vita Gianni Scuto, mise in scena “Attrice”, monologo da lei scritto per ricordare Anna Magnani.</p>
<p>Per l’artista fu il primo lavoro di prosa rappresentato nel tempio della lirica catanese, il Teatro Massimo Bellini.</p>
<p>Uno spettacolo fortunatissimo, più volte ripreso fino a pochi anni fa, con tournee in Italia e all’estero per oltre seicento repliche.</p>
<p>Nella sua lunga carriera, per la quale aveva ricevuto nel 2019 il Premio Danzuso, aveva lavorato nel cinema, in tv.</p>
<p>Ebbe una parte nella serie dedicata al Commissario Montalbano di Alberto Sironi dove dipinse un celebre cameo ne “Le ali della sfinge” – ma soprattutto in teatro.</p>
<p>Ha varcato numerosi importanti prosceni: per lo Stabile etneo e l’Inda, con registi come Luca Ronconi, Mario Missiroli, Romano Bernardi.</p>
<figure class="wp-block-image size-large"><img src="https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice.jpg" alt="Lutto per il teatro, è morta Nellina Laganà" class="wp-image-60397" srcset="https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice.jpg 768w, https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice-450x257.jpg 450w" sizes="(max-width: 768px) 100vw, 768px" width="768" height="438" /></figure>
<p>Inoltre si è misurata con autori come Luigi Pirandello, Giovanni Verga, Giuseppe Fava, Tomasi di Lampedusa, ma anche con i tragici greci e il teatro sperimentale.</p>
<p>Nota anche per il suo impegno civile, Nellina Laganà sapeva conquistare tutti con la sua umanità e la sua garbata ironia, oltre che con la carismatica presenza scenica.</p>
<p>Una donna conosciuta anche per il suo impegno civile.</p>
<p><strong>L’ex sindaco di Catania, Enzo Bianco la ricorda</strong>:</p>
<p>«Nellina Laganà se ne è andata stanotte. Ha lottato per anni contro un brutto tumore, continuando a lavorare sulle scene dei Teatri,</p>
<p>con quella passione e quel talento naturale degni della grande tradizione catanese. La ricordo con affetto, con dolcezza, con gratitudine».</p>
<p>Per la sua bella carriera teatrale e televisiva. Ma anche per il suo impegno civile, per quella travolgente ironia con cui ha condito la sua vita e,</p>
<p>ha regalato sorrisi e riflessioni a chi ha avuto la gioia di conoscerla. Catania piange una sua figlia vera!»</p>
<p>I funerali dell’attrice si terranno domani, alle 11.30, nella chiesa dei Santi Pietro e Paolo, in via Siena, a Catania.</p>
<p>Il teatro Stabile la ricorderà lunedì prossimo, 13 gennaio, con un’iniziativa che si terrà alle 18.30 nella sala Verga alla presenza dei suoi familiari.</p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F&t=Lutto+per+il+teatro%2C+%C3%A8+morta+Nellina+Lagan%C3%A0', 'facebookShare', 'width=626,height=436'); return false;" title="Condividi su Facebook">
<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
</a>
<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Lutto+per+il+teatro%2C+%C3%A8+morta+Nellina+Lagan%C3%A0:&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Twitta Questo Articolo">
<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
</a>
<a class="mh-linkedin" href="#" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F&source=', 'linkedinShare', 'width=626,height=436'); return false;" title="Share on LinkedIn">
<span class="mh-share-button"><i class="fa fa-linkedin"></i></span>
</a>
<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F&media=https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice.jpg&description=Lutto+per+il+teatro%2C+%C3%A8+morta+Nellina+Lagan%C3%A0', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
</a>
<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F', 'googleShare', 'width=626,height=436'); return false;" title="Condividi su Google+" target="_blank">
<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
</a>
<a class="mh-email" href="mailto:?subject=Lutto%20per%20il%20teatro%2C%20%C3%A8%20morta%20Nellina%20Lagan%C3%A0&amp;body=https%3A%2F%2Fwww.informasicilia.it%2F2020%2F01%2F09%2Flutto-per-il-teatro-e-morta-nellina-lagana%2F" title="Manda ad un amico" target="_blank">
<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
</a>
<a class="mh-print" href="javascript:window.print()" title="Print this article">
<span class="mh-share-button"><i class="fa fa-print"></i></span>
</a>
</div></div>
</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.informasicilia.it/tag/attrice-teatro/" rel="tag">attrice teatro</a></li><li><a href="https://www.informasicilia.it/tag/e-morta-nellina-lagana/" rel="tag">è morta Nellina Laganà</a></li><li><a href="https://www.informasicilia.it/tag/enzo-bianco/" rel="tag">enzo bianco</a></li><li><a href="https://www.informasicilia.it/tag/evidenza3/" rel="tag">evidenza3</a></li><li><a href="https://www.informasicilia.it/tag/lutto-per-il-teatro/" rel="tag">Lutto per il teatro</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.informasicilia.it/2020/01/09/meridi-tribunale-approva-amministrazione-straordinaria/" rel="prev"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/pulvirenti_supermercato_forte-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="pulvirenti_supermercato_forte" /><span>Precedente</span><p>Meridi, tribunale approva amministrazione straordinaria</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
<h4 class="mh-widget-title mh-comment-form-title">
<span class="mh-widget-title-inner">
					Commenta per primo				</span>
</h4><!--googleoff: index-->	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.informasicilia.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">L&#039;indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='60396' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="36b694c92e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="41"/></p></form>	</div><!-- #respond -->
<!--googleon: index--></div>
</div>
<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="mh_magazine_youtube-3" class="mh-widget mh_magazine_youtube"><h4 class="mh-widget-title"><span class="mh-widget-title-inner"><i class="fa fa-youtube-play"></i>Video in evidenza</span></h4>	<div class="mh-video-widget">
<div class="mh-video-container">
<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/l4ohhmUgRII?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=0&amp;rel=0" allowfullscreen></iframe>
</div>
</div></div><div id="text-8" class="mh-widget widget_text">	<div class="textwidget"><h4 class="mh-widget-title"></h4>
<p><a href="http://www.zaccasport.com/" rel="nofollow"> <img class="alignnone wp-image-48393" style="width: 100%;" src="https://www.informasicilia.it/wp-content/uploads/2018/04/zacca.png" alt="zacca" width="352" height="69" /></a></p>
</div>
</div><div id="mh_magazine_facebook_page-3" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/informasiciliaweb" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="0"></div>
</div>
</div><div id="text-9" class="mh-widget widget_text">	<div class="textwidget"><h4 class="mh-widget-title"></h4>
<p><a href="http://www.radiostudio90italia.it/it/" target="_blank" rel="attachment noopener wp-att-22275 no-follow noreferrer"><img class="alignright wp-image-48652 size-medium" style="width: 100%;" src="https://www.informasicilia.it/wp-content/uploads/2018/04/studio90-450x117.png" alt="" width="450" height="117" /></a></p>
</div>
</div><div id="mh_magazine_custom_posts-13" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ti potrebbe interessare</span></h4>	<ul class="mh-custom-posts-widget clearfix"> <div id='fb-root'></div>
<script type='text/javascript'>window.fbAsyncInit=function()
{FB.init({appId:null,status:true,cookie:true,xfbml:true});};(function()
{var e=document.createElement('script');e.async=true;e.src=document.location.protocol+'//connect.facebook.net/it_IT/all.js';document.getElementById('fb-root').appendChild(e);}());</script>
<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60396 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-attrice-teatro tag-e-morta-nellina-lagana tag-enzo-bianco tag-evidenza3 tag-lutto-per-il-teatro">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/" title="Lutto per il teatro, è morta Nellina Laganà"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/Lagana_nellina_attrice-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="Lagana_nellina_attrice" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/09/lutto-per-il-teatro-e-morta-nellina-lagana/" title="Lutto per il teatro, è morta Nellina Laganà">
										Lutto per il teatro, è morta Nellina Laganà									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60393 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-evidenza1 tag-meridi tag-supermercati-forte tag-tribunale-approva-amministrazione-straordinaria tag-tribunale-catania">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/09/meridi-tribunale-approva-amministrazione-straordinaria/" title="Meridi, tribunale approva amministrazione straordinaria"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/pulvirenti_supermercato_forte-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="pulvirenti_supermercato_forte" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/09/meridi-tribunale-approva-amministrazione-straordinaria/" title="Meridi, tribunale approva amministrazione straordinaria">
										Meridi, tribunale approva amministrazione straordinaria									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60388 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-comitato-promotore tag-evidenza2 tag-trattativa-catania">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/09/calcio-catania-risponde-al-comitato-promotore/" title="Calcio Catania risponde al Comitato promotore"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/torre_del_grifo_logo_catania_calcio_3-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="torre_del_grifo_logo_catania_calcio_3" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/09/calcio-catania-risponde-al-comitato-promotore/" title="Calcio Catania risponde al Comitato promotore">
										Calcio Catania risponde al Comitato promotore									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60379 post type-post status-publish format-standard has-post-thumbnail category-calcio category-cronaca category-cronaca-regionale category-sport category-sport-brevi tag-comitato-promotore tag-evidenza2 tag-fabio-pagliara tag-trattativa-catania">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/07/comitato-promotore-in-attesa-di-trattativa/" title="Comitato promotore in attesa di trattativa"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/torre_del_grifo_tribuna_campo-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="torre_del_grifo_tribuna_campo" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/07/comitato-promotore-in-attesa-di-trattativa/" title="Comitato promotore in attesa di trattativa">
										Comitato promotore in attesa di trattativa									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/martino-schillaci/">Martino Schillaci</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60375 post type-post status-publish format-standard has-post-thumbnail category-cronaca-regionale tag-90enne-arrestato tag-carabinieri-catania tag-evidenza1 tag-marito-90enne-uccide-moglie-a-bastonate tag-mascali-provincia-catania tag-omicidio-a-mascali">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/07/marito-90enne-uccide-moglie-a-bastonate/" title="Marito 90enne uccide moglie a bastonate"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/abusi_anziana_malmenata_-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="abusi_anziana_malmenata_" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/07/marito-90enne-uccide-moglie-a-bastonate/" title="Marito 90enne uccide moglie a bastonate">
										Marito 90enne uccide moglie a bastonate									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60372 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-catania tag-evidenza1 tag-il-catanese-cappellani-lascia-i-cinquestelle tag-m5s tag-movimento-cinque-stelle tag-santi-cappellani">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/07/il-catanese-cappellani-lascia-i-cinquestelle/" title="Il catanese Cappellani lascia i Cinquestelle"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/cappellani_santi-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="cappellani_santi" srcset="https://www.informasicilia.it/wp-content/uploads/2020/01/cappellani_santi-150x100.jpg 150w, https://www.informasicilia.it/wp-content/uploads/2020/01/cappellani_santi-678x456.jpg 678w" sizes="(max-width: 150px) 100vw, 150px" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/07/il-catanese-cappellani-lascia-i-cinquestelle/" title="Il catanese Cappellani lascia i Cinquestelle">
										Il catanese Cappellani lascia i Cinquestelle									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60369 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-2-morti tag-evidenza1 tag-evidenza2 tag-incidente-mortale-sulla-palermo-agrigento tag-incidente-palermo-agrigento tag-incidente-stradale-villabate tag-incidente-villabate tag-statale-palermo-agrigento tag-svincolo-villabate">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/07/incidente-mortale-sulla-palermo-agrigento-2-morti/" title="Incidente mortale sulla Palermo-Agrigento, 2 morti"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/polizia_stradale_incidente_si-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="polizia_stradale_incidente_si" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/07/incidente-mortale-sulla-palermo-agrigento-2-morti/" title="Incidente mortale sulla Palermo-Agrigento, 2 morti">
										Incidente mortale sulla Palermo-Agrigento, 2 morti									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60364 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-da-trapani-a-modica-per-salvare-il-paziente tag-evidenza1 tag-evidenza3 tag-ospedale-maggiore-modica tag-pazienta-ricoverato-a-modica tag-polizia-stradale-di-ragusa-e-catania tag-staffetta-polizia">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/06/da-trapani-a-modica-per-salvare-il-paziente/" title="Da Trapani a Modica per salvare il paziente"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/polizia_di-stato_auto_albero_natale-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="polizia_di-stato_auto_albero_natale" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/06/da-trapani-a-modica-per-salvare-il-paziente/" title="Da Trapani a Modica per salvare il paziente">
										Da Trapani a Modica per salvare il paziente									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60358 post type-post status-publish format-standard has-post-thumbnail category-politica category-politica-regionale tag-ars tag-evidenza1 tag-evidenza2 tag-gianfranco-micciche tag-nello-musumeci tag-presidente-della-repubblica tag-seduta-solenne-in-ricordo-di-mattarella tag-sergio-mattarella">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/06/ars-seduta-solenne-in-ricordo-di-mattarella/" title="Ars, seduta solenne in ricordo di Mattarella"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/ars_seduta_solenne_mattarella_1-1-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="ars_seduta_solenne_mattarella_1-1" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/06/ars-seduta-solenne-in-ricordo-di-mattarella/" title="Ars, seduta solenne in ricordo di Mattarella">
										Ars, seduta solenne in ricordo di Mattarella									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	<li class="mh-custom-posts-item mh-custom-posts-small clearfix post-60355 post type-post status-publish format-standard has-post-thumbnail category-cronaca category-cronaca-regionale tag-eolie-isolate tag-evidenza1 tag-evidenza3 tag-freddo-e-forte-vento-in-sicilia tag-mare-agitato tag-navi-e-traghetti-fermi">
<figure class="mh-custom-posts-thumb">
<a class="mh-thumb-icon mh-thumb-icon-small" href="https://www.informasicilia.it/2020/01/06/freddo-e-forte-vento-flagellano-la-sicilia/" title="Freddo e forte vento flagellano la Sicilia"><img width="150" height="100" src="https://www.informasicilia.it/wp-content/uploads/2020/01/mareggiata_forte_vento_-150x100.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="mareggiata_forte_vento_" />	</a>
</figure>
<div class="mh-custom-posts-header">
<div class="mh-custom-posts-small-title">
<a href="https://www.informasicilia.it/2020/01/06/freddo-e-forte-vento-flagellano-la-sicilia/" title="Freddo e forte vento flagellano la Sicilia">
										Freddo e forte vento flagellano la Sicilia									</a>
</div>
<div class="mh-meta entry-meta"><span class="entry-meta-author author vcard"><i class="fa fa-user"></i> <a class="fn" href="https://www.informasicilia.it/author/redazione/">Redazione</a></span></div>	</div>
</li>	</ul></div><div id="text-5" class="mh-widget widget_text">	<div class="textwidget"><h4 class="mh-widget-title"></h4>
<p><a href="https://www.cappellanimusica.it/" target="_blank" rel="attachment noopener wp-att-48395 no-follow noreferrer"><img class="alignnone wp-image-48395" style="width: 100%;" src="https://www.informasicilia.it/wp-content/uploads/2018/04/cappellani-2.png" alt="cappellani" width="329" height="96" /></a></p>
</div>
</div>	</aside>	</div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-2" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Chi siamo</span></h6>	<div class="textwidget"><p>www.informasicilia.it, portale siciliano d’informazione attivo dal 1999 è la prima testata giornalistica siciliana registrata on line&#8230;<br />
Nonostante il modo “anomalo” abbiamo ottenuto il riconoscimento ufficiale di testata giornalistica on line il 1° gennaio 2003</p>
</div>
</div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-2">
<div id="nav_menu-3" class="mh-footer-widget widget_nav_menu"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Maggiori informazioni</span></h6><div class="menu-header-container"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-48120"><a href="https://www.informasicilia.it/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48121"><a href="https://www.informasicilia.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48122"><a href="https://www.informasicilia.it/pubblicita/">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48123"><a href="https://www.informasicilia.it/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48124"><a href="https://www.informasicilia.it/redazione/">Redazione e Contatti</a></li>
</ul></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="text-3" class="mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Informa Sicilia</span></h6>	<div class="textwidget"><p>Via Etnea, 433 – Catania<br />
tel &amp; fax 095.436823</p>
</div>
</div><div id="mh_magazine_social-2" class="mh-footer-widget mh_magazine_social">	<nav class="mh-social-icons mh-social-widget clearfix">
<div class="menu-social-container"><ul id="menu-social" class="menu"><li id="menu-item-48253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48253"><a href="https://twitter.com/informasicilia"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-48254" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48254"><a href="https://www.facebook.com/informasiciliaweb/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-48255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48255"><a href="https://www.youtube.com/user/InformaSiciliaTv"><i class="fa fa-mh-social"></i><span class="screen-reader-text">YouTube</span></a></li>
</ul></div>	</nav></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
<div class="mh-container mh-container-inner clearfix">
<p class="mh-copyright">
			Copyright © 2020 | Informa Sicilia <span style='float:right'>by <a href='https://www.emmepubblicita.com'  rel="nofollow"  >Emmè</a></span>	</p>
</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- begin visitor maps  -->
<script type="text/javascript">function wo_map_console(url){window.open(url,"wo_map_console","height=650,width=800,toolbar=no,statusbar=no,scrollbars=yes").focus();}</script>
<!-- end visitor maps -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24977498-1"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('config','UA-24977498-1');</script>
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <link rel='stylesheet' id='animated-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/effects.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='https://www.informasicilia.it/wp-content/plugins/like-box/includes/style/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.informasicilia.it/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://nibirumail.com/docs/scripts/nibirumail.cookie.min.js?ver=0.9'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=5.3.2'></script>
<script type='text/javascript'>var thickboxL10n={"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"https:\/\/www.informasicilia.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script>
<script type='text/javascript' src='https://www.informasicilia.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.informasicilia.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
</body>
</html>